Eigenschappen

Op het tabblad Apparaatopties stelt u items in voor optionele apparaten die aan de printer zijn toegevoegd.

Op het tabblad Taakverantwoording kunt u de printerdriver configureren met gegevens over taakverantwoording die bij elke afdruktaak worden verzonden.


.topic 1000
Geeft alle opties weer die mogelijk voor de printer beschikbaar zijn en geeft de huidige status van de opties weer. Kies een optie in deze lijst om de status ervan te wijzigen.

.topic 1001
Klik hierop om een demopagina naar de printer te sturen.

.topic 1002
Hiermee kunt u de huidige status van een beschikbare optie wijzigen.

.topic 1003
Geeft de huidig geselecteerde optie in de lijst 'Beschikbare opties' weer en toont een lijst met mogelijke instellingen.

.topic 1004
Hiermee kunt u de naam van de geselecteerde optie wijzigen.

.topic 1005
Klik hierop om de huidig beschikbare opties van de printer op te vragen.

.topic 1006
Klik hierop om de lijst 'Beschikbare opties' in te stellen op de standaardwaarden en het tabblad Taaktype weer in te stellen op Normaal.

.topic 1007
Klik hierop om een venster te openen met de versie-informatie van het printerstuurprogramma.

.topic 1008
Hiermee kunt u het printerstuurprogramma configureren met de taakgegevens die bij elke afdruktaak worden verzonden.

.topic 1009
Typ de gebruikersnaam die moet worden weergegeven in de Print Control-systeemlogboeken om de gebruiker te identificeren die een taak heeft afgedrukt.

.topic 1010
Typ de toegewezen gebruikers-id die u in het Print Control-systeem wilt gebruiken om gebruikers te identificeren.

.topic 1011
Hiermee geeft u het type en de afmetingen van het afdrukmateriaal, en de bron- en de doellocaties aan.

.topic 1012
Geeft een lijst met mogelijke papierformaten weer die voor de opmaak van afdruktaken kunnen worden gebruikt. Hiermee kiest u het gewenste formaat voor de huidige taak.

.topic 1013
Geeft de mogelijke papiermaterialen weer waarop taken kunnen worden afgedrukt. Hiermee kiest u het gewenste materiaal voor de huidige taak.

.topic 1014
Geeft de mogelijke invoerladen weer die blanco materiaal bevatten. Kies de gewenste invoerlade voor de huidige taak.

.topic 1015
Geeft de mogelijke laden weer voor de uitvoer van afgedrukte materialen. Kies de gewenste uitvoerlade voor de huidige taak.

.topic 1016
Klik hierop om het venster Papierinvoeropties te openen, waarin u de papierbronnen en -doelen verder kunt aanpassen.

.topic 1017
Geeft de modi weer waarin meerdere pagina's op één vel kunnen worden afgedrukt, of waarin één pagina op meerdere vellen kan worden afgedrukt.

.topic 1018
Klik hierop om het venster Standaard/N boven, Posterafdruk of Boekje te openen, afhankelijk van de geselecteerde lijstoptie.

.topic 1019
Geeft de mogelijke modi weer waarin op beide kanten van een vel papier kan worden afgedrukt. Kies de rand die u voor het inbinden wilt gebruiken (korte of lange).

.topic 1020
Hiermee kiest u een opgeslagen configuratie of een standaardinstelling.

.topic 1021
Klik hierop om het venster Stuurprogramma-instellingen te openen.

.topic 1022
Klik hierop om de huidig geselecteerde, opgeslagen configuratie te laden.

.topic 1023
Klik hierop om de huidig geselecteerde, opgeslagen configuratie te verwijderen.

.topic 1024
Klik hierop om het venster Lettertypen te openen.

.topic 1025
Klik hierop om de standaardinstellingen te laden die gedefinieerd zijn in de huidig geladen configuratie in de lijst Stuurprogramma-instellingen.

.topic 1026
Hiermee kunt u het paginaformaat in de toepassing vergroten of verkleinen
zodat het op het opgegeven papier past.

.topic 1027
Schakel dit selectievakje in om het formaat van het document aan te passen aan
de papierformaatinstelling in de vervolgkeuzelijst ernaast.

.topic 1028
Kies het papierformaat waaraan u het document wilt aanpassen.

.topic 1029
Hiermee kunt u de eerste pagina afdrukken vanuit
een andere bron dan de resterende pagina's.

.topic 1030
Schakel dit selectievakje in om een nieuwe invoerbron en
een nieuwe type media te selecteren voor de eerste pagina in de
vervolgkeuzelijsten ernaast.

.topic 1031
Kies deze nieuwe invoerbron uit de lijst met mogelijke
locaties.

.topic 1032
Kies het nieuwe type materiaal waarop u wilt afdrukken.

.topic 1033
Hiermee is een extra configuratie voor de papierinvoer mogelijk.

.topic 1034
Schakel dit selectievakje in als u de printer wilt laten overschakelen
op een secundaire papierbron wanneer het papier in de eerste bron op is.

.topic 1035
Schakel dit selectievakje in om de printer het afdrukken
te laten onderbreken en de geplaatste afdrukmedia in de invoerlade
via een printerbericht indien nodig te laten bevestigen.

.topic 1036
Schakel dit selectievakje in om te voorkomen dat pagina’s
zonder gegevens worden afgedrukt.

.topic 1037
Hiermee bestuurt u het gedrag van de standaardpapierbron.

.topic 1038
Schakel dit selectievakje in om handmatig lade 1 te laden. Anders wordt het
papier automatisch ingevoerd.

.topic 1039
Klik op deze knop om het venster Aangepast formaat te openen,
waarin u niet-standaard papierformaten kunt opgeven.

.topic 1040
Klik op deze knop om de standaardinstellingen te laden die gedefinieerd zijn
in de huidig geladen configuratie in de vervolgkeuzelijst
Stuurprogramma-instellingen op het tabblad Instellingen.

.topic 1041
Hiermee kunt u eerder opgegeven aangepaste formaten weergeven
en selecteren.

.topic 1042
Typ hier een tekenreeks om de naam van het aangepaste formaat op te geven.

.topic 1043
Typ een getal binnen het aangegeven bereik om de breedte
van de pagina in te stellen.

.topic 1044
Typ een getal binnen het aangegeven bereik om de lengte
van de pagina in te stellen.

.topic 1045
Klik op deze knop om de nieuwe aangepaste paginadefinitie aan
de lijst met definities toe te voegen.

.topic 1046
Klik op deze knop om een eerder gedefinieerd aangepast formaat te wijzigen.

.topic 1047
Klik op deze knop om een eerder gedefinieerd aangepast formaat te verwijderen.

.topic 1048
Hiermee kunt u de maateenheid instellen voor de breedte-
en lengtevelden.

.topic 1049
Hiermee kunt u de maateenheid instellen in millimeters voor
voor de breedte- en lengtevelden.

.topic 1050
Hiermee kunt u de maateenheid instellen in inches voor
voor de breedte- en lengtevelden.

.topic 1051
Hiermee kunt u meerdere pagina’s van een document op
één vel afdrukken.

.topic 1052
Hiermee stelt u het aantal pagina’s in dat op één zijde van elk vel papier
wordt afgedrukt.

.topic 1053
Schakel dit selectievakje in voor een vaste lijnrand rond elke pagina
wanneer Pagina’s per vel op meer dan 1 is ingesteld.
.topic 1054
Kies uit deze lijst hoe meerdere pagina's zal worden geplaatst op een vel.

.topic 1055
Hiermee kan de gebruiker om extra marge die moet worden toegevoegd aan de rand van een pagina die zal worden gehouden.

.topic 1056
Scrollbar die selecteert de marge afstand waarde.

.topic 1057
Selecteer deze knop om de eenheid in de marge binden millimeters.

.topic 1058
Selecteer deze knop om het binden marge eenheid in inches.

.topic 1059
Stelt het aantal pagina's te gebruiken om af te drukken in zowel de horizontale of verticale richting.

.topic 1060
Selecteer het aantal pagina's af te drukken in de horizontale richting.

.topic 1061
Selecteer het aantal pagina's af te drukken in de verticale richting.

.topic 1062
Hiermee kan de gebruiker kiezen of het papier op de lange of korte zijde is aan de bovenkant van de afgedrukte pagina.

.topic 1063
Selecteer deze knop te oriënteren naar de pagina zodanig dat de korte zijde van het papier is aan de top.

.topic 1064
Selecteer deze knop om het oriënteren van de pagina zodanig dat de lange zijde van het papier is aan de top.

.topic 1065
Controle-instellingen voor het afdrukken van boekjes, een speciale vorm van de twee platen per beeld.

.topic 1066
Selecteer het aantal pagina's afgedrukt op een vel te vormen
boekje.

.topic 1067
Schakel dit selectievakje in om aan te geven dat de rechtse rand van pagina's in het boekje zal worden met elkaar verbonden.

.topic 1068
Hiermee kan de gebruiker bepaalde instellingen op te slaan in een configuratie.

.topic 1069
Typ een string naar de naam van de configuratie.

.topic 1070
Schakel dit selectievakje in te slaan het papierformaat, de oorzaak en de media type.

.topic 1071
Hiermee kan de gebruiker in te stellen opties met betrekking tot het afdrukken van lettertypen.

.topic 1072
Geeft het formaat waarin TrueType lettertypes worden verzonden naar de printer.

.topic 1073
Selecteer deze knop voor het downloaden van de TrueType fonts naar de printer als Outline fonts.

.topic 1074
Selecteer deze knop voor het downloaden van de TrueType fonts naar de printer als Bitmap fonts.

.topic 1075
Hiermee kan de gebruiker te vervangen systeem lettertypen met printer inwoner lettertypen.

.topic 1076
Schakel dit selectievakje in de plaats van lettertypen systeem met printer inwoner lettertypen.

.topic 1077
Lijsten huidige vervangingen.

.topic 1078
Klik op deze knop voor het openen van de Font Vervanging venster.

.topic 1079
Klik op deze knop voor het openen van de Font Vervanging Edit-venster.

.topic 1080
Klik op deze knop te verwijderen van de substitutie in kaart te brengen.

.topic 1081
Klik op deze knop om de substitutie in kaart brengen om de fabrieksinstellingen.

.topic 1082
Klik op het laden van de standaard instellingen zoals gedefinieerd door de op dat moment geladen configuratie in de Driver Instellingen lijst.

.topic 1083
Selecteert het systeem font voor die te vervangen door een printer.

.topic 1084
Selecteert de printer op te treden als substituut voor een systeem lettertype.

.topic 1085
Klik op deze knop om de vervanging.

.topic 1086
Geeft het systeem font voor die te vervangen door een printer.

.topic 1087
Selecteert de printer op te treden als substituut voor een systeem lettertype.

.topic 1088
Kies de afdrukresolutie van 600 of 1200 dots per inch.

.topic 1089
Kies deze knop om de afdrukresolutie in te stellen op 600 dots
per inch.

.topic 1090
Kies deze knop om de afdrukresolutie in te stellen op 1200 dots
per inch.

.topic 1091
Schakel dit selectievakje in om de tonerbesparende functie van de marking-engine in te schakelen.

.topic 1092
Kies of de schuifbalken Lichtheid en Contrast worden toegepast op Alles, Tekst, Afbeeldingen of Foto.

.topic 1093
Klik erop, houd de muisknop vast en verschuif de balk om de lichtheid van de afbeeldingen te wijzigen.

.topic 1094
Klik erop, houd de muisknop vast en verschuif de balk om het contrast van de afbeeldingen te wijzigen.

.topic 1095
Klik hierop om de standaardinstellingen te laden die gedefinieerd zijn in de huidig geladen configuratie in de lijst Stuurprogramma-instellingen.

.topic 1096
Kies de manier waarop de printertaak naar de printer wordt gestuurd. Er is een variëteit aan opslag- en beveiligingsopties beschikbaar.

.topic 1097
Kies deze optie om de taak normaal af te drukken.

.topic 1098
De taak wordt niet afgedrukt, maar opgeslagen op de schijf in de printer. De taak kan later worden afgedrukt of verwijderd.

.topic 1099
De taak wordt niet automatisch afgedrukt en wordt opgeslagen op de schijf in de printer met de gebruikerspincode. De gebruiker kan met de pincode de af te drukken taak selecteren op het bedieningspaneel. Na het afdrukken wordt de taak automatisch verwijderd.

.topic 1100
Kies deze optie om een opgeslagen taak af te drukken en de keus van de gebruikersnaam in te schakelen.

.topic 1101
Kies deze optie om een opgeslagen taak op een later tijdstip af te drukken.

.topic 1102
Klik hierop om het venster Tijd instellen te openen en een tijd in te stellen om de taak later af te drukken.

.topic 1103
Zorgt voor de identificatie van opgeslagen en beveiligde afdruktaken.

.topic 1104
Geef de naam op om aan te geven welke opgeslagen afdruktaak naar de printer moet worden gestuurd.

.topic 1105
Voer een zes cijferige PIN (persoonlijk identificatienummer) in voor het afdrukken van een beveiligde afdruktaak. De geselecteerde PIN MOET:

- Zes cijfers lang zijn
- Minimaal 4 unieke cijfers bevatten
- Niet hetzelfde cijfer drie keer achter elkaar gebruiken (bijv. “111”)
- Geen oplopende volgorde van meer dan 2 cijfers bevatten (bijv. “123” of “567”)

.topic 1106
Hiermee kunt u e-mailadressen instellen en inschakelen om meldingen te sturen nadat de taak is voltooid.

.topic 1107
Schakel dit selectievakje in om een e-mailmelding te sturen nadat
de taak is voltooid.

Printerconfiguratie moet tevens zijn ingesteld voor e-mailmelding.

.topic 1108
Hiermee definieert u een adres om een e-mailmelding te sturen nadat de taak is voltooid.

.topic 1109
Kies de richting van de pagina om de taak af te drukken.

.topic 1110
Kies deze optie om de taak af te drukken met de korte rand van het materiaal boven- en onderaan.

.topic 1111
Schakel dit selectievakje in om documenten in de staande modus 180 graden te draaien.

.topic 1112
Kies deze optie om de taak af te drukken met de lange rand van het materiaal boven- en onderaan.

.topic 1113
Schakel dit selectievakje in om documenten in de liggende modus 180 graden te draaien.

.topic 1114
Geef een getal op of gebruik de schuifbalken om het aantal exemplaren van dit document op te geven.

.topic 1115
Bij afdrukken van meer exemplaren geeft u hiermee op of de exemplaren moeten worden gesorteerd.
WWanneer exemplaren worden gesorteerd, worden de pagina's voor elk exemplaar een voor een afgedrukt.
Wanneer exemplaren niet worden gesorteerd, worden exemplaren van elke pagina samen afgedrukt.

.topic 1116
Schakel dit selectievakje in om het document in omgekeerde volgorde af te drukken, namelijk met de laatste pagina eerst.

.topic 1117
Hiermee kunt u de instellingen van een elektronisch formulier configureren.

.topic 1118
Kies deze optie om de modus eFormulieren uit te schakelen en normaal af te drukken.

.topic 1119
Kies deze optie om de taak af te drukken en deze op te slaan als een eFormulier met de naam die is opgegeven in het vak Naam eFormulier.

.topic 1120
Kies deze optie om de huidige afdruktaak te bedekken met het eFormulier en dit binnen één pass te voltooien.

.topic 1121
Kies deze optie om de huidige afdruktaak te bedekken met het eFormulier en de overlay voor elke pass te herhalen.

.topic 1123
Klik op deze knop om het venster Watermerk te openen.

.topic 1124
Klik op deze knop om het venster Overlay te openen.

.topic 1125
Kies deze knop om een afdruktaak naar de printer te sturen
nadat een bepaald aantal minuten is verlopen.

.topic 1126
Stel het aantal minuten in waarna de afdruktaak naar de printer
moet worden gestuurd.

.topic 1127
Kies deze knop om een afdruktaak naar de printer te sturen
op een specifieke huidige datum en tijd.

.topic 1128
Stel de maand in waarin de afdruktaak naar de printer moet
worden gestuurd.

.topic 1129
Stel de dag in waarop de afdruktaak naar de printer moet
worden gestuurd.

.topic 1130
Stel het jaar in waarin de afdruktaak naar de printer moet
worden gestuurd.

.topic 1131
Stel het uur in waarop de afdruktaak naar de printer moet worden gestuurd.

.topic 1132
Stel de minuut in waarop de afdruktaak naar de printer moet worden gestuurd.

.topic 1133
Kies een vooraf gedefinieerd of aangepast tekstbericht dat u
op een pagina wilt afdrukken om de beveiligings- versiestatus aan te geven.

.topic 1134
Klik op deze knop om een nieuwe watermerkdefinitie te maken.

.topic 1135
Klik op deze knop om de geselecteerde watermerkdefinitie
weer te geven of te wijzigen.

.topic 1136
Kik op deze knop om het geselecteerde watermerk
te verwijderen.

.topic 1137
Kies in deze lijst de pagina’s waarop u het watermerk wilt afdrukken.

.topic 1138
Hiermee kunt u de positie van het watermerk op de pagina
instellen.

.topic 1139
Stelt de horizontale afstand van het watermerk tot het midden van
de pagina in. Een waarde van 0 geeft het midden van de pagina aan.

.topic 1140
Stelt de verticale afstand van het watermerk tot het midden van
de pagina in. Een waarde van 0 geeft het midden van de pagina aan.

.topic 1141
Kies deze knop om de positie-eenheid in millimeters in te stellen.

.topic 1142
Kies deze knop om de positie-eenheid in inches in te stellen.

.topic 1143
Hiermee kunt u aangeven hoe het watermerk op de pagina
wordt weergegeven.

.topic 1144
Typ de tekenreeks in dit vak die op de pagina wordt
afgedrukt als het watermerk.

.topic 1145
Kies in deze lijst het lettertype waarmee het watermerk
wordt afgedrukt.

.topic 1146
Kies in deze lijst de grootte in punten waarmee het
watermerk wordt afgedrukt.

.topic 1147
Kies in deze lijst de tekenstijl waarmee het watermerk
wordt afgedrukt.

.topic 1148
Verschuif de balk om de horizontale hoek in graden op
te geven waarmee het watermerk wordt afgedrukt.

.topic 1149
Verschuif de balk om het grijstintpercentage op te geven
waarmee het watermerk wordt afgedrukt.

.topic 1150
Kies deze knop om het watermerk af te drukken vóór de
andere afdrukgegevens op de pagina.

.topic 1151
Kies deze knop om het watermerk af te drukken achter de andere
afdrukgegevens op de pagina.

.topic 1152
Klik op deze knop om het nieuwe watermerk toe te voegen aan
de lijst, of wijzigingen in een bestaand watermerk op te slaan.

.topic 1153
Kies in deze lijst met eerder gedefinieerde overlays de overlay
die u wilt afdrukken.

.topic 1154
Kies een optie in deze lijst om te bepalen of
u een overlay wilt maken wanneer u de taak naar de printer stuurt.

.topic 1155
Kies in deze lijst de pagina’s waarop u de geselecteerde overlay
wilt afdrukken.

.topic 1156
Kies deze knop om de overlay af te drukken vóór de
andere afdrukgegevens op de pagina.

.topic 1157
Kies deze knop om de overlay af te drukken achter de andere
afdrukgegevens op de pagina.

.topic 1158
Kik op deze knop om de geselecteerde overlay te verwijderen.

.topic 1159
Klik op deze knop om een browservenster te openen en verbinding te maken met de website Vraag Oki.

.topic 1160
Klik op deze knop om de wijzigingen in de instellingen op deze pagina
te accepteren.

.topic 1161
Klik op deze knop om de wijzigingen in de instellingen op deze pagina
te negeren.

.topic 1162
Klik hierop om de standaardinstellingen te laden die gedefinieerd zijn in de
huidig geladen configuratie in de lijst met instellingen van het stuurprogramma.

.topic 1163
Klik op deze knop voor meer informatie over het stuurprogramma.
.topic 1164
Versie voor printerstuurprogramma, taalcontrole en stuurprogrammakern.

.topic 1165
Alle teksttekens zwart afdrukken.

.topic 1166
Geheel getal van 1 tot 32767 dat een macro vertegenwoordigt die eerder is gedownload naar de printer.

.topic 1167
Afdruktaken in uitvoerlade scheiden.

.topic 1168
Geeft de ponskeuzen weer.

.topic 1169
Geeft de nietkeuzen weer.

.topic 1171
Hiermee drukt u één pagina per vel af.

.topic 1172
Hiermee drukt u meer pagina's per vel af.

.topic 1173
Hiermee drukt u af in de indeling Boekjes.

.topic 1174
Hiermee vergroot u de afdrukafbeelding door meer vellen te gebruiken. Deze vellen kunnen dan aan elkaar worden bevestigd om een poster te maken van de afbeelding.

.topic 1175
De taak wordt tijdelijk opgeslagen op de schijf in de printer. De gebruiker kan naar de printer gaan en de af te drukken taak selecteren op het bedieningspaneel. Na het afdrukken wordt de taak automatisch verwijderd.

.topic 1176
Selecteer een watermerkpatroon dat boven de afbeelding op de pagina moet worden afgedrukt.

.topic 1177
Selecteer een overlaypatroon.

.topic 1179
Express Print kunnen de afdrukken op alle media die worden ondersteund in de geselecteerde papierlade. Met Express Print, is het niet nodig voor het configureren van de media formaat of type op het bedieningspaneel. Express afdrukken wordt geactiveerd door het vinkje "Media Check" box.

.topic 1180
Taakvervaltijd geeft het aantal dagen aan dat “Opgeslagen”, “Beveiligde” of “Proef” taaksoorten worden opgeslagen voordat ze automatisch verwijderd worden. Het aantal dagen kan ingesteld worden van 1 tot 365. Een waarde van nul betekent dat de taak niet zal vervallen.


Vraag Oki

Vraag het Oki

Met de knop "Vraag het Oki" opent u de website Vraag het Oki. Op deze gebruiksvriendelijke website krijgt u stapsgewijze instructies en voorbeelden voor alledaagse en geavanceerde printeractiviteiten.


Afbeeldingen

In het venster Afbeeldingen kunt u de afdrukkwaliteit van afbeeldingen wijzigen.

Met Kwaliteit kunt u 600 of 1200 dpi (dots per inch) selecteren. De standaardinstelling is 600 dpi.

De knop "Bespaar toner" geeft aan of de tonerbesparende modus is ingeschakeld. Deze is standaard uitgeschakeld.

Met Handmatig aanpassen geeft u aan of de schuifbalken Lichtheid en Contrast van toepassing zijn op Alles, Tekst, Afbeeldingen of Foto. De standaardinstelling is Alles. Deze instelling geldt alleen voor PCL6.

Met Lichtheid stelt u de lichtheid van grafische afbeeldingen in tussen -100 en 100. De standaardinstelling is 0.

Met Contrast stelt u het contrast van grafische afbeeldingen in tussen -100 en 100. De standaardinstelling is 0.

Met de knop "Standaard" laadt u de standaardinstellingen die gedefinieerd zijn in de configuratie die op dat moment is geladen in de vervolgkeuzelijst Driverinstellingen van het tabblad Setup. Als u de fabrieksinstellingen wenst te gebruiken, moet u onder Driverinstellingen de optie Standaard selecteren.


Taakopties

Met Taaktype kiest u modi voor afdruktaken die intern zijn opgeslagen. De opties zijn niet beschikbaar als de optie Vaste schijf niet is geïnstalleerd. "Normaal" afdrukken is de standaardinstelling.

"Opgeslagen taak" betekent dat de afdruktaak intern is opgeslagen en de keus van Gebruikersnaam is ingeschakeld.

"Beveiligde afdruk" betekent dat de afdruktaak intern is opgeslagen, de keus van Gebruikersnaam is ingeschakeld en dat u voor het afdrukken een taaknaam en pincode nodig hebt. Met deze optie kunt u opties voor de Taakidentificatie inschakelen.

Met "Controleren en afdrukken" selecteert u een opgeslagen taak en kunt u gebruikersnamen kiezen.

"Getimede taak"geeft aan dat een intern opgeslagen afdruktaak op een tijdstip in de toekomst moet worden afgedrukt. Met deze optie wordt de knop "Tijd instellen"geactiveerd.

Met de knop "Tijd instellen"opent u het venster Tijd instellen en kunt u de tijd aangeven waarop u de taak wilt afdrukken.

Met Taakidentificatie kunt u de opgeslagen afdruktaak opgeven die u naar de printer wilt sturen. De "Taaknaam"identificeert de opgeslagen, beveiligde taak, of de taak voor controleren en afdrukken. "Pincode van taak:" accepteert het geheime, viercijferige persoonlijke identificatienummer dat als een wachtwoord voor een beveiligde afdruktaak wordt gebruikt.

Met E-mailmelding stuurt de driver een elektronisch e-mailbericht naar het opgegeven adres wanneer de afdruktaak is voltooid. U activeert deze functie door het selectievakje "E-mail bij voltooiing van taak" in te schakelen. Met "E-mailadres" definieert u het adres waar het bericht naartoe moet worden gestuurd.

Met Richting geeft u de richting op waarin het document op een pagina wordt afgedrukt. Met de modus Staand wordt de korte zijde van het papier aan de boven- en onderkant uitgelijnd. Gebruik het selectievakje "180" ernaast om documenten in de staande modus 180 graden te draaien. Met de modus Liggend lijnt u de lange zijde van het papier aan de boven- en onderkant uit. Gebruik het selectievakje "180" ernaast om documenten in de liggende modus 180 graden te draaien. In toepassingen is mogelijk een optie aanwezig om de richting in te stellen, die voorrang krijgt op deze instelling.

Gebruik Aantal om meerdere exemplaren van een afdruktaak door de driver te laten genereren. Het aantal exemplaren typt u in het vak. U kunt ook de schuifbalken gebruiken om de waarde te verhogen of te verlagen. De meeste toepassingen negeren deze instelling.

Met Verzamelen configureert u de driver om verzamelde exemplaren af te drukken. Wanneer u meerdere exemplaren van een afdruktaak met meerdere pagina's instelt, worden normaliter alle exemplaren van de eerste pagina afgedrukt, gevolgd door alle exemplaren van de volgende pagina, enzovoort. Deze pagina's moeten vervolgens wellicht worden gesorteerd of in volgorde worden geplaatst. Met Verzamelen worden de pagina's automatisch gesorteerd omdat één exemplaar van elke pagina wordt afgedrukt, en dit proces voor het aantal gewenste exemplaren vervolgens wordt herhaald. Sommige toepassingen negeren mogelijk deze instelling.

Met Omgekeerd configureert u de driver om de laatste pagina eerst af te drukken.

Met "Elektronische formulieren (eFormulieren)" kunt u een afdruktaak intern opslaan en op een later tijdstip nogmaals afdrukken. Nadat een elektronisch formulier is opgeslagen, kunt u de taak overlappen met een andere taak, of ermee combineren. Deze optie is niet beschikbaar als de optie Vaste schijf niet is geïnstalleerd.

"Gebruik geen eFormulieren"geeft aan dat de functie niet is ingeschakeld. Dit is de standaardinstelling.

"Afdrukken en opslaan als eFormulier" geeft aan dat de taak moet worden afgedrukt en vervolgens worden opgeslagen met de naam die in het vak Naam eFormulier is opgegeven.

"eFormulier eenmaal opnemen" bedekt de huidige afdruktaak met het eFormulier dat in het vak Naam eFormulier is opgegeven. De overlayfunctie wordt na één passage door het eFormulier voltooid.

"eFormulier herhaaldelijk opnemen" bedekt de huidige afdruktaak met het eFormulier dat in het vak Naam eFormulier is opgegeven. De overlayfunctie wordt herhaald. Als het eFormulier bijvoorbeeld twee pagina's bedraagt, wordt de eerste pagina van het eFormulier bedekt op pagina 1, 3, 5, enz., en wordt pagina 2 van het eFormulier overdekt op pagina 2, 4, 6, enz.

"Naam eFormulier"definieert de naam die gebruikt wordt om de afdruktaak op te slaan en ernaar te verwijzen.

Met de knop "Watermerk..." opent u het venster Watermerk.

Met de knop "Overlay..." opent u het venster Overlay.


Overlay

In het venster Overlay kunt u het gedrag van elektronische formulieren maken, verwijderen en bewerken. Een overlay is een deel van een document dat aan elke pagina van een afdruktaak wordt toegevoegd, zoals een briefhoofd of een standaardformulier. (ER ZIJN GEEN VOORGEDEFINIEERDE OVERLAYS). U moet overlays maken in de toepassing van uw keus. De toepassing die u hebt gemaakt, kan mogelijk worden inbegrepen bij toekomstige afdruktaken. Het is niet toegestaan de gemaakte overlays als standaard in te stellen. U mag alleen de gemaakte overlays binnen een toepassing instellen.

"De functie Overlay" biedt opties waarmee u overlays afdrukt. In de modus "Geen overlay" wordt geen overlay gemaakt en wordt geen overlay afgedrukt. In de modus "Nieuwe overlay maken" wordt een overlay gemaakt wanneer de afdruktaak wordt verzonden. U wordt elke keer gevraagd om de naam van de overlay.

Met een andere reeks opties kunt u aangeven wanneer een overlay moet worden afgedrukt, namelijk "Alle pagina's", "Alleen de eerste pagina" of "Alles behalve de eerste pagina".

"Voorzijde" betekent dat de overlay wordt afgedrukt vóór de afdruktaakgegevens. Wanneer u de overlay vóór de afdrukgegevens plaatst, kunnen delen van de afdruktaak onleesbaar zijn. De standaardinstelling is Voorzijde.

"Achterzijde" geeft aan dat de overlay wordt afgedrukt achter de afdruktaakgegevens.

Gebruik de knop "Verwijderen" om de geselecteerde overlay uit de lijst te verwijderen.

In het tekstvak PCL-macro kan de gebruiker een reeds gedownloade PCL5-macro uitvoeren met de huidige afdruktaak. Dit geldt alleen voor het PCL5-stuurprogramma.

Gebruik:

Een overlay maken:

1) Open een document in een toepassing.

2) Bestand->Afdrukken->Eigenschappen.

3) Taakopties->Overlay.

4) Kies "Nieuwe overlay maken" als de overlayfunctie.

5) Klik op OK om het venster Overlay te sluiten.

6) Klik op OK om de printereigenschappen te sluiten. Wanneer u dit doet, wordt u in een pop-upvenster om de naam van de overlay gevraagd. Dit kan willekeurige tekst zijn. Klik op OK om het pop-upvenster en de eigenschappen te sluiten.

7) Klik in het printerdialoogvenster op Afdrukken. Vervolgens wordt de overlay gemaakt.

Een overlay gebruiken:

1) Open een document in een toepassing.

2) Bestand->Afdrukken->Eigenschappen.

3) Taakopties->Overlay.

4) Kies de overlay in de keuzelijst.

5) Kies "Eén overlay" als de overlayfunctie.

6) Klik op OK om het venster Overlay te sluiten en nogmaals op OK om de printereigenschappen te sluiten.

7) Klik in het printerdialoogvenster op Afdrukken. Vervolgens wordt het document afgedrukt en wordt op elke pagina de overlay toegevoegd.


Tijd instellen

In het venster Tijd instellen kan de gebruiker de tijd opgeven waarop een afdruktaak naar de printer moet worden gestuurd.

"Verstreken tijd" stuurt een afdruktaak naar de printer nadat een bepaald aantal minuten tussen 0 en 9999 is verstreken.

"Realtime" stuurt een afdruktaak naar de printer op een specifieke huidige datum en tijd.

Met "Maand" kunt u de maanden JAN (januari) tot en met DEC (december) kiezen.

Met "Dag" kunt u geldige dagen per maand kiezen, van 1 tot en met 31.

Met "Jaar" kunt u een jaar tussen 2006 en 2026 kiezen.

Met "Uur" kunt u het uur van de dag kiezen. De waarden lopen van 0 tot en met 23, waarbij 12 tot en met 23 voor p.m. staan. 0 is bijvoorbeeld 12:00 am, 8 is 8:00 am, 13 is 1:00 pm en 20 is 8:00 pm.

Met "Minuut" kiest u de minuten binnen een uur. De waarden lopen van 0 tot en met 59.


Watermerk

In het venster Watermerk kan de gebruiker tekst configureren en afdrukken op een pagina om de beveiliging of versiestatus aan te geven. De voorgedefinieerde berichten zijn CONFIDENTIAL (Vertrouwelijk), COPY (Kopie) of DRAFT (Concept). In een lijst kunt u de pagina's selecteren waarop u het watermerk wilt afdrukken. Kies uit "Alle pagina's", "Alleen de eerste pagina" of "Alles behalve de eerste pagina".

De knoppen "Nieuw", "Bewerken" en "Verwijderen" worden gebruikt om watermerken te beheren. Met de knop "Nieuw" maakt u een nieuwe watermerkdefinitie. Met de knop "Bewerken" kunt u de kenmerken van een watermerkdefinitie die u in de tabel hebt geselecteerd, weergeven of wijzigen. Met de knop "Verwijderen" verwijdert u een watermerkdefinitie die u in de tabel hebt geselecteerd.

Met "Positie" geeft u de plaats van het midden van het watermerk op. Een locatie van 0 x en 0 y plaatst het watermerk in het midden van de pagina. De offsets kunnen positief of negatief zijn, waarbij een positieve horizontale offset de rechterkant van de pagina en een negatieve horizontale offset de linkerkant vertegenwoordigt. Een positieve verticale offset gaat richting de bovenkant van de pagina en een negatieve verticale offset gaat richting de onderkant. U kunt kiezen uit de maateenheden "mm" (millimeters) of "in" (inches).

Met de groep "Nieuw/Bewerken" definieert u de tekst- en weergavekenmerken van een watermerk.

Met "Watermerktekst" definieert u de teksttekenreeks die op de pagina als het watermerk wordt afgedrukt.

Met "Hoek" geeft u de hoek aan in graden (horizontaal) voor het afdrukken van het watermerk. Het geldige bereik loopt van -180 tot en met 180 graden. 0 is horizontaal, 90 is verticaal omhoog, -90 is verticaal omlaag, en 180 en -180 zijn beide ondersteboven. De standaardwaarde is 45 graden.

Met "Transparant" kiest u de grijstint van het watermerk in procenten. 0% is transparant, 25% is lichtgrijs, 75% is donkergrijs, 100% is zwart. De standaardinstelling is 10%.

Met "Lettertype" geeft u het lettertype op waarmee het watermerk wordt afgedrukt. Het standaardlettertype is Times New Roman.

Met "Formaat" kiest u de grootte van het watermerk in punten. In het algemeen zijn watermerken veel groter dan de tekst die op een pagina wordt afgedrukt. Het geldige bereik loopt van 3 tot en met 300 punten. De standaardwaarde is 72 punten.

Met "Lettertypestijl" kiest u de lettertypestijl. De beschikbare stijlen zijn afhankelijk van de stijlen die door het lettertype worden ondersteund (d.w.z. normaal, cursief, vet, vet/cursief). De standaardinstelling is Normaal.

"Voorzijde" geeft aan dat het watermerk vóór de afbeeldingen wordt afgedrukt. Wanneer u het watermerk vóór de afdrukgegevens plaatst, kunnen delen van de afdruktaak onleesbaar zijn. De standaardinstelling is Voorzijde.

"Achterzijde" geeft aan dat het watermerk achter de afbeeldingen wordt afgedrukt.

Met de knop "Toepassen" voegt u het nieuwe watermerk toe aan de lijst met watermerken of slaat u de wijzigingen in een bestaand watermerk op.


Voorkeuren

In de vensters met afdrukvoorkeuren kunt u de instellingen wijzigen waarmee bepaald wordt hoe afdruktaken worden ingedeeld en verwerkt.

Op het tabblad Setup configureert u de Papierinvoeropties, Afwerkingmodus, Driverinstellingen en Font settings (Lettertype-instellingen).

Op het tabblad Afbeeldingen configureert u de Lichtheid, het Contrast en de Afdrukkwaliteit.

Op het tabblad Taakopties configureert u het Taaktype, de Taakidentificatie, de E-mailmelding, de richting, het Aantal, Elektronische formulieren, Watermerken en Overlays.

Op het tabblad Vraag het Ok is een koppeling aanwezig naar de website Vraag het Oki waar u veel ideeën kunt opdoen en voorbeelden en ondersteuningstips krijgt om uw printer optimaal te benutten.


Eigenschappen en Voorkeuren

De printerdriver heeft vensters en tabbladen waarmee u verschillende functies kunt instellen.

Met Eigenschappen configureert u de optioneel geïnstalleerde apparaten en de functie voor taakverantwoording.

In Voorkeuren kunt u de instellingen wijzigen waarmee bepaald wordt hoe afdruktaken worden ingedeeld en verwerkt.


Boekje

In het venster Boekje regelt u de instellingen voor het afdrukken van boekjes, een speciaal formaat van twee pagina's per vel. Voor boekjes moet een duplexer zijn geïnstalleerd. In de modus Boekje worden de pagina's zodanig gerangschikt dat wanneer u de stapel papier vouwt, de pagina's in de volgorde van een boekje liggen.

Met "Signatuur" stelt u het aantal pagina's in dat op een vel moet worden afgedrukt om een boekje te vormen. De opties zijn "Geen limiet" of een aantal dat een veelvoud van 4 is.

Het selectievakje "Rechts inbinden" geeft aan dat de rechterrand van de pagina's in het boekje worden ingebonden, en de pagina's moeten worden gerangschikt om van rechts naar links te worden gelezen.

In de vervolgkeuzelijst Signatuur staat het aantal pagina's van elke boekjessignatuur.

De opties zijn Geen limiet of een aantal in een veelvoud van 4. De standaardinstelling is Geen limiet.

Wanneer het selectievakje Rechts inbinden is ingeschakeld, worden de pagina's van rechts naar

links gelezen. Het selectievakje is standaard uitgeschakeld.

Met de schuifbalk Inbindmarge stelt u een inbindmarge voor het midden in. Als de geselecteerde inbindmarge kleiner is dan de automatisch gegenereerde inbindmarge, heeft de geselecteerde marge geen invloed. Als de geselecteerde inbindmarge groter is dan de automatisch gegenereerde inbindmarge, worden de pagina's van het boekje

automatisch verkleind en passend gemaakt. De standaardinstelling is 0,00”.

Het keuzerondje Inbindmarge (mm) is standaard voor alle talen gekozen, behalve voor Amerikaans Engels. Onderling niet uitwisselbaar met inch. De selectie is in andere vensters uitgebreid tot mm/inch.

Het keuzerondje Inbindmarge (inch) is alleen voor Amerikaans Engels standaard ingeschakeld. Onderling niet uitwisselbaar met mm. De selectie is in andere vensters uitgebreid tot mm/inch.


Driverinstellingen

In het venster Driverinstellingen kunt u bepaalde instellingen opslaan in een configuratie.

Met "Naam" definieert u de naam van de opgeslagen configuratie.

Als het selectievakje "Behouden formuliergegevens" niet is ingeschakeld, worden het papierformaat, de bron en het mediatype niet opgeslagen en niet gewijzigd wanneer de configuratie wordt geladen. Deze optie is standaard ingeschakeld.


Setup

Op de pagina Setup staan de instellingen die u nodig hebt voor basisafdruktaken.

Met "Papierformaat" selecteert u het papierformaat voor de afdruktaken. Voorbeelden van formaten zijn Letter, Legal of A4. In de meeste toepassingen kunt u het papierformaat instellen, waardoor deze instelling wordt genegeerd. Als het papierformaat niet in een toepassing kan worden ingesteld, wordt deze waarde gebruikt.

Met "Media Type" kiest u het type materiaal waarop u wilt afdrukken. Voorbeelden van mediatypen zijn gewoon papier, transparanten en karton. Controleer of u het geselecteerde mediatype in de geselecteerde invoerlade hebt geplaatst. Sommige toepassingen negeren mogelijk deze instelling.

Media | Weight
Plain | 68-105 gsm
Thin | 64-67 gsm
Thick1 | 106-159 gsm
Thick2 | 160-216 gsm
Thick3 | 106-216 gsm

Met "Bron" kiest u de invoerlade voor het papier. Controleer of u papier van het gekozen formaat in de geselecteerde papierbron hebt geplaatst. Gebruik "Beschikbare opties" op het tabblad Eigenschappen Apparaatopties om een niet-vermelde invoerlade te installeren. Sommige toepassingen negeren mogelijk deze instelling.

Met "Bestemming" kiest u de uitvoerlocatie waar de afdruktaak wordt opgestapeld. Gebruik "Beschikbare opties" op het tabblad Eigenschappen Apparaatopties om een niet-geïnstalleerde bestemming te installeren.

Met de knop "Papierinvoeropties" opent u het venster Papierinvoeropties waarin u de papierbronnen en -bestemmingen verder kunt aanpassen.

Met Afwerkingmodus kiest u modi waarin meerdere pagina's worden verkleind en afgedrukt op één vel papier, of waarin één pagina wordt vergroot en op meerdere vellen papier wordt afgedrukt. Als "Standaard/N-up" in deze lijst is geselecteerd, opent u met de knop "Opties..." het venster Standaard/N-up. Als "Posterafdruk" is geselecteerd, opent u met de knop "Opties..." het venster Posterafdruk. Als "Boekje" is geselecteerd, opent u met de knop "Opties..." het venster Boekje.

"2-zijdig afdrukken" regelt het afdrukken aan beide kanten van een vel papier. Wanneer u "Geen" kiest, wordt alleen op de voorkant van elke pagina afgedrukt. Bij dubbelzijdig afdrukken met "Lange zijde" wordt op beide kanten van de pagina afgedrukt en blijft de juiste richting behouden wanneer de pagina wordt omgedraaid of wanneer de lange zijde wordt ingebonden. Bij dubbelzijdig afdrukken met "Korte zijde" wordt op beide kanten van de pagina afgedrukt en blijft de juiste richting behouden wanneer de pagina wordt omgedraaid of wanneer de korte zijde wordt ingebonden. Gebruik "Beschikbare opties" op het tabblad Eigenschappen Apparaatopties om de duplexer te installeren als Lange zijde en Korte zijde niet beschikbaar zijn.

Met Driverinstellingen selecteert u een opgeslagen configuratie of de standaardconfiguratie. Met de knop "Toevoegen..." opent u het venster Driverinstellingen. Met de knop "Laden" laadt u de opgeslagen configuratie die op dat moment in de vervolgkeuzelijst is geselecteerd. Met de knop "Verwijderen" verwijdert u de opgeslagen configuratie die in de vervolgkeuzelijst is geselecteerd.

Met de knop "Lettertypen..." opent u het venster Lettertypen.

Met de knop "Standaard" laadt u de standaardinstellingen die gedefinieerd zijn in de configuratie die op dat moment is geladen in de vervolgkeuzelijst Driverinstellingen. Als u de standaardinstellingen van de fabriek wenst, moet u Standaard in de vervolgkeuzelijst selecteren.


Lettertypevervanging bewerken

In het venster "Lettertypevervanging bewerken" vervangt u een bestaand systeemlettertype door een printerlettertype. Met Systeemlettertype kiest u het systeemlettertype dat u wilt vervangen. Met Printerlettertype selecteert u het printerlettertype dat als vervanging dient.


Nieuwe lettertypevervanging

In het venster "Nieuwe lettertypevervanging" definieert u het systeemlettertype dat door het printerlettertype wordt vervangen. Met Systeemlettertype kiest u het systeemlettertype dat u wilt vervangen. Met Printerlettertype selecteert u het printerlettertype dat als vervanging dient.

Met de knop "Toevoegen" accepteert u de vervanging en gaat u terug naar het venster Lettertype.


Lettertypen

In het venster Lettertypen stelt u specifieke opties in voor het afdrukken van lettertypen.

"TrueType-lettertype-uitvoer" geeft aan dat TrueType-lettertypen naar de printer worden verzonden als contourlettertype of als bitmaplettertype.

Met het selectievakje "TrueType-lettertypen vervangen" kunt u systeemlettertypen vervangen door lettertypen die in de printer zijn ingebouwd. De taak wordt dan mogelijk sneller afgedrukt, maar de afgedrukte pagina ziet er wellicht niet zo uit als op het scherm. Lettertypevervangingen kunnen alleen worden gedefinieerd voor lettertypen die dezelfde tekenset gebruiken. U kunt daarom een lettertype zoals Wingdings niet vervangen door Times New Roman.

Met de knop "Nieuw" opent u het venster Nieuwe lettertypevervanging. Met de knop "Bewerken" opent u het venster Lettertypevervanging bewerken. Met de knop "Verwijderen" verwijdert u de toegewezen vervanging. Met de knop "Reset" stelt u de vervanging weer in op de standaardinstelling van de fabriek.

Met de knop "Standaard" laadt u de standaardinstellingen. Deze instellingen worden gedefinieerd door de huidig geladen configuratie in de vervolgkeuzelijst Driverinstellingen van het tabblad Setup.


Standaard / N-up

In het venster "Standaard / N-up" kunt u meerdere pagina's van een document afdrukken op één vel.

Met Pagina's per blad stelt u het aantal pagina's in dat u aan één kant van een vel papier afdrukt. Er worden blanco pagina's toegevoegd als u minder pagina's afdrukt dan het geselecteerde aantal pagina's per vel. De standaardwaarde is 1.

Met het selectievakje Paginarand kiest u een ononderbroken rand om elke pagina wanneer Pagina's per blad op meer dan 1 is ingesteld.

Met Paginalay-out geeft u aan hoe meerdere pagina's op een vel worden geplaatst. De beschikbare instellingen zijn links-naar-rechts-boven-naar-onder, boven-naar-onder-links-naar-rechts, rechts-naar-links-boven-naar-onder en boven-naar-onder-rechts-naar-links. Deze optie wordt alleen weergegeven wanneer Pagina's per blad niet op 1 is ingesteld.

Met Inbindmarge kan de gebruiker een extra marge opgeven die aan de rand van de in te binden pagina wordt toegevoegd. Voor dubbelzijdig afdrukken wordt de locatie van de inbindmarge gebaseerd op de bovenste/oneven pagina. De beschikbare opties in de lijst zijn "Geen", "Boven", "Rechts", "Onder" en "Links". Deze opties geven de positie van de extra marge aan. U kunt de schuifbalk gebruiken om de waarde van de margeafstand in te stellen en de knoppen "mm" of "inches" gebruiken om de maateenheid millimeters of inches te kiezen. Opmerking: Als dubbelzijdig is geselecteerd en een inbindmarge aan de linkerzijde is geselecteerd voor afdrukken aan de bovenzijde, wordt een inbindmarge aan de rechterzijde toegepast voor afdrukken aan de onderzijde.


Papierinvoeropties

Met Passend maken op een blad kan het paginaformaat van een toepassing worden vergroot of verkleind om op het opgegeven papier te passen. Passend maken op een blad is nuttig wanneer het paginaformaat van een toepassing afwijkt van het papier dat u in de printer hebt geplaatst. Als het selectievakje "Documentgrootte wijzigen zodat het op een blad past" is uitgeschakeld, blijft het document ingedeeld voor het papier dat bij Papierformaat is opgegeven. Als het selectievakje is ingeschakeld, past de printer de grootte van het document aan volgens de instelling in de vervolgkeuzelijst. Deze optie is standaard uitgeschakeld.

Met Omslag afdrukken kan de eerste af te drukken pagina uit een andere bron dan de overige pagina's komen. Als het selectievakje "Gebruik een andere bron voor de eerste pagina" niet is ingeschakeld, komen alle pagina's uit de bron en zijn de opties "Bron" en "Media Type" niet beschikbaar. Deze is standaard uitgeschakeld. Als het selectievakje is ingeschakeld, gebruikt u Bron om de invoerlade (standaard Lade 1) te kiezen, en Media Type geeft aan op welk type materiaal wordt afgedrukt (standaard Printerinstelling).

Met Papierinvoeropties kan een extra papierinvoer worden geconfigureerd. Als het selectievakje "Automatische ladewisseling" is ingeschakeld, schakelt de printer over op een secundaire papierbron (als het papier hetzelfde is) wanneer het papier in de primaire papierbron op is. Deze optie is standaard ingeschakeld. Indien "Mediacontrole" is uitgeschakeld, gebruikt de printer het papier in de geselecteerde lade, ongeacht het formaat of het type. Als het selectievakje is ingeschakeld, geeft de printer een verzoek om papier weer op het display van de printer, en gaat de printer over op de stand-bymodus. Het afdrukken wordt hervat nadat u het correcte papier hebt geplaatst en de printer online hebt gezet. Deze optie is standaard ingeschakeld. Als "Lege pagina's overslaan" is ingeschakeld, drukt de printer geen lege pagina's af. Deze optie is standaard uitgeschakeld.

Met "Instellingen voor lade 1" regelt u het gedrag van de standaardpapierbron. Als "Lade 1 is handinvoer" is uitgeschakeld, wordt het papier automatisch ingevoerd vanuit lade 1. De optie is standaard uitgeschakeld.

Met de knop "Aangepast formaat" opent u het venster Aangepast formaat waarin u niet-standaard papierformaten kunt toevoegen.

Met de knop "Standaard" laadt u de standaardinstellingen die gedefinieerd zijn in de configuratie die op dat moment is geladen in de vervolgkeuzelijst Driverinstellingen van het tabblad Setup. Als u de fabrieksinstellingen wenst te gebruiken, moet u onder Driverinstellingen de optie Standaard selecteren.


Posterafdruk

In het venster Posterafdruk geeft u op wanneer een pagina moet worden vergroot en verspreid over meerdere vellen papier moet worden afgedrukt.

Met "Vergroting" stelt u het aantal pagina's in dat u wilt gebruiken om af te drukken in de horizontale (x) of verticale (y) richting. De beschikbare opties zijn 1, 2, 3 of 4 pagina's in elke richting.

Met de knoppen "Richting" kiest u of de lange of de korte rand zich aan de bovenzijde van de afgedrukte pagina bevindt. Met de richting "Staand" plaatst u de korte zijde van het papier boven aan de pagina terwijl u in de richting "Liggend" de lange zijde bovenaan plaatst.


Aangepast formaat

In het venster Aangepast formaat kunt u niet-standaard paginaformaten toevoegen, wijzigen en verwijderen.

In een grote lijst kunt u eerder ingevoerde aangepaste formaten kiezen.

Met "Naam" definieert u het aangepaste formaat.

Met "Breedte" stelt u de breedte van de pagina in. Het minimum en maximum bereik van deze waarde zijn aangegeven.

Met "Lengte" stelt u de lengte van de pagina in. Het minimum en maximum bereik van deze waarde zijn aangegeven.

Met "Eenheid" stelt u de maateenheid voor de velden Breedte en Lengte in.

Met de knop "Toevoegen" voegt u de nieuwe aangepaste paginadefinitie toe aan de lijst met definities. Elke definitienaam moet uniek zijn.

Met de knop "Wijzigen" kunt u eerder gedefinieerde aangepaste formaten wijzigen.

Met de knop "Verwijderen" verwijdert u eerder gedefinieerde aangepaste formaten.


Apparaatopties

Op het tabblad Apparaatopties kunt u in de driver aangeven welke opties voor de printer zijn geïnstalleerd.

Met Beschikbare opties worden alle opties weergegeven die mogelijk voor de printer beschikbaar zijn, en wordt de huidige status van die opties weergegeven. Wanneer u opgeeft welke opties er zijn, worden de correcte selecties weergegeven op de pagina's met eigenschappen. U moet eerst een optie in deze lijst selecteren om de status ervan te kunnen wijzigen.

Met de knop "Demopagina afdrukken" stuurt u een demonstratiepagina (voorbeeld) naar de printer.

Met de groep "Optie wijzigen" kunt u de huidige status van een beschikbare optie wijzigen. "Change Setting For" (Instelling wijzigen voor) geeft de optie weer die op dat moment is geselecteerd in de lijst Beschikbare opties en biedt een keuzelijst met mogelijke instellingen. Het tekstvak "Naam van optie wijzigen in:" stelt u in staat de naam van de geselecteerde optie te wijzigen.

De knop "Informatie van printer ophalen" vraagt de printer om de opties die op dat moment beschikbaar zijn. De verschillen worden verwerkt in de lijst Beschikbare opties.

Met de knop "Standaard" stelt u de lijst met Beschikbare opties in op de standaardwaarden en wordt het taaktype (op het tabblad Taakopties) ingesteld op Normaal.

Het venster Info opent een venster waarin de versiegegevens van de printerdriver worden weergegeven.


Taakverantwoording

Op het tabblad Taakverantwoording kunt u de printerdriver configureren met gegevens voor taakverantwoording die bij elke afdruktaak worden verzonden.

De Gebruikersnaam is een tekenreeks die wordt weergegeven in de logboeken van het afdrukcontrolesysteem en geeft aan wie de taak heeft afgedrukt.

De "Taakverantwoording-id" is een getal dat het afdrukcontrolesysteem gebruikt om gebruikers te identificeren. Aan elke gebruiker moet een id worden toegewezen.