Proprietà

La scheda Opzioni dispositivoconsente di impostare le voci relative ai dispositivi opzionali aggiunti alla stampante.

La scheda Accounting processi consente a un utente di configurare il driver della stampante con le informazioni di accounting inviate con ogni processo di stampa.


.topic 1000
Elenca tutte le opzioni disponibili per
la stampante e ne visualizza lo stato
corrente. Selezionare un'opzione
nell'elenco per modificarne lo stato.

.topic 1001
Fare clic per inviare una pagina di
dimostrazione alla stampante.

.topic 1002
Consente di modificare lo stato corrente
di un'opzione disponibile.

.topic 1003
Visualizza l'opzione attualmente selezionata
nell'elenco "Opzioni disponibili" e
fornisce l'elenco di impostazioni possibili.

.topic 1004
Consente di modificare il nome
dell'opzione selezionata.

.topic 1005
Fare clic per richiedere alla stampante
le opzioni attualmente disponibili.

.topic 1006
Fare clic per impostare l'elenco
"Opzioni disponibili" sui valori
predefiniti e reimpostare la scheda
Tipo di processo su Normale.

.topic 1007
Fare clic per aprire una finestra che
visualizza informazioni sulla versione
del driver della stampante.

.topic 1008
Consente di configurare il driver della
stampante con informazioni di accounting
inviate con ciascun processo di stampa.

.topic 1009
Digitare un nome utente da visualizzare
nei registri del sistema di controllo
di stampa per identificare l'autore di
un processo di stampa.

.topic 1010
Digitare un ID utente assegnato
da utilizzare nel sistema di controllo
di stampa per identificare gli utenti.

.topic 1011
Controlla tipo e dimensioni dei
materiali di stampa e le posizioni
di alimentazione e destinazione.

.topic 1012
Elenca i possibili formati della
carta utilizzabili per i processi
di stampa. Selezionare il formato
desiderato per il processo corrente.

.topic 1013
Elenca i possibili materiali cartacei
utilizzabili per i processi di stampa.
Selezionare il materiale desiderato
per il processo corrente.

.topic 1014
Elenca i possibili cassetti di ingresso
contenenti supporti stampabili.
Selezionare l'ingresso desiderato
per il processo corrente.

.topic 1015
Elenca i possibili vassoi di uscita dei
materiali stampati. Selezionare l'uscita
desiderata per il processo corrente.

.topic 1016
Fare clic per aprire la finestra
Opzioni alimentazione carta che consente
di personalizzare ulteriormente le opzioni
di alimentazione e destinazione.

.topic 1017
Elenca le modalità di stampa di più pagine
su un foglio o di una pagina su più
fogli.

.topic 1018
Fare clic per aprire la finestra Standard/N su,
PosterPrint o Opuscolo in base
all'opzione selezionata nell'elenco.

.topic 1019
Elenca le possibili modalità di stampa su
entrambe le facce di un foglio di carta.
Selezionare il lato da usare per la
rilegatura (corto o lungo).

.topic 1020
Consente di selezionare una configurazione
salvata o quella predefinita.

.topic 1021
Fare clic per aprire la finestra
Impostazioni driver.

.topic 1022
Fare clic per caricare la configurazione
salvata attualmente selezionata.

.topic 1023
Fare clic per rimuovere la configurazione
salvata attualmente selezionata.

.topic 1024
Fare clic per aprire la finestra Caratteri.

.topic 1025
Fare clic per caricare le impostazioni
predefinite relative alla configurazione
attualmente caricata nell'elenco
Impostazioni driver.

.topic 1026
Permette di ingrandire o ridurre le dimensioni della pagina dell'applicazione
per adattarla al formato di carta selezionato.

.topic 1027
Spuntare questa casella per ridimensionare il documento e adattarlo al formato carta impostato
nel menù a tendina adiacente.

.topic 1028
Selezionare il formato carta al quale si vuole adattare il documento.

.topic 1029
Permette di ricavare la prima pagina di stampa da
una sorgente diversa rispetto al resto delle pagine.

.topic 1030
Spuntare questa casella per selezionare una nuova sorgente di input
e un nuovo tipo di supporto per la prima pagina
dal menù a tendina adiacente.

.topic 1031
Selezionare la nuova sorgente di input dall'elenco
di sorgenti possibili.

.topic 1032
Selezionare il nuovo tipo di materiale su cui stampare.

.topic 1033
Permette di configurare un'alimentazione carta supplementare.

.topic 1034
Spuntare questa casella per consentire alla stampante di collegarsi a una
sorgente di carta secondaria nel caso in cui si esaurisca la carta contenuta in quella principale.

.topic 1035
Spuntare questa casella per permettere alla stampante di sospendere la stampa
e verificare il supporto di stampa caricato nel vassoio di alimentazione tramite
un messaggio della stampante ove necessario.

.topic 1036
Spuntare questa casella per consentire alla stampante di evitare la stampa di pagine
che non contengono dati.

.topic 1037
Controlla il comportamento della sorgente di carta predefinita.

.topic 1038
Spuntare questa casella per caricare manualmente il vassoio uno. In caso contrario,
avrà luogo il processo di autoalimentazione.

.topic 1039
Cliccare su questo pulsante per aprire la finestra "Formato personalizzato"
e aggiungere formati di carta non-standard.

.topic 1040
Cliccare su questo pulsante per caricare le impostazioni predefinite come previsto
dall'attuale configurazione caricata nel menù a tendina
"Impostazioni Driver" nella scheda "Setup".

.topic 1041
Elenca e permette all'utente di selezionare
i formati personalizzati precedentemente inseriti.

.topic 1042
Digitare una stringa in questo punto per indicare il nome del formato personalizzato.

.topic 1043
Digitare un numero compreso nell'intervallo indicato per impostare la larghezza
della pagina.

.topic 1044
Digitare un numero compreso nell'intervallo indicato per impostare la lunghezza
della pagina.

.topic 1045
Cliccare su questo pulsante per aggiungere la definizione relativa al nuovo formato personalizzato
all'elenco delle definizioni.

.topic 1046
Cliccare su questo pulsante per modificare un formato personalizzato precedentemente definito.

.topic 1047
Cliccare su questo pulsante per eliminare un formato personalizzato precedentemente definito.

.topic 1048
Permette all'utente di impostare l'unità di misura per i campi
relativi a larghezza e lunghezza.

.topic 1049
Selezionare questo pulsante per impostare l'unità di misura per i campi
relativi a larghezza e lunghezza in millimetri.

.topic 1050
Selezionare questo pulsante per impostare l'unità di misura per i campi
relativi a larghezza e lunghezza in pollici.

.topic 1051
Permette all'utente di stampare più pagine di un documento
su un solo foglio.

.topic 1052
Imposta il numero di pagine stampate su un lato di ogni foglio
di carta.

.topic 1053
Spuntare questa casella per avere un bordo marcato attorno a ogni pagina
quando il numero delle Pagine per Foglio è superiore a 1.

.topic 1054
Selecione na lista como as páginas múltiplas serão posicionadas
na folha.

.topic 1055
Permite o usuário especificar margem adicional a ser acrescentada
à borda da página que será dobrada.

.topic 1056
Barra de rolagem que seleciona o valor de distância da margem.

.topic 1057
Selecione este botão para especificar a unidade de medida
da dobra da margem em milímetros.

.topic 1058
Selecione este botão para especificar a unidade de medida
da dobra da margem em polegadas.

.topic 1059
Define o número de páginas para imprimir na direção
horizontal ou vertical

.topic 1060
Seleciona o número de páginas para imprimir na direção
horizontal.

.topic 1061
Seleciona o número de páginas para imprimir na direção
vertical

.topic 1062
Permite o usuário selecionar se a borda longa ou curta do papel
estará no topo da página impressa.

.topic 1063
Selecione este botão para orientar a página de tal modo que a
borda mais curta do papel esteja no topo.

.topic 1064
Selecione este botão para orientar a página de tal modo que a
borda mais longa do papel esteja no topo.

.topic 1065
Controles de configuração para impressão de livretos, um formato
especial de duas páginas por folha.

.topic 1066
Selecione o número de páginas impressas em uma folha para
formar um livreto.

.topic 1067
Marque esta caixa de seleção para indicar que as páginas de um
livreto serão dobradas nas margens mais a direita da página.

.topic 1068
Permite o usuário salvar certos parâmetros de uma configuração.

.topic 1069
Digite uma string para especificar o nome de uma configuração.

.topic 1070
Marque esta caixa de seleção para salvar o tamanho de papel,
origem e tipo de mídia.

.topic 1071
Permite o usuário definir opções específicas para imprimir
fontes.

.topic 1072
Indica o formato no qual fontes TrueType são enviadas para
a impressora.

.topic 1073
Selecione este botão para carregar fontes TrueType na impressora
como fontes Outline.

.topic 1074
Selecione este botão para baixar fontes TrueType para impressora
como fontes Bitmap.

.topic 1075
Permite o usuário substituir fontes do sistema por fontes residentes.

.topic 1076
Marque esta caixa de seleção para substituir fontes de sistema por
fontes rsidentes da impressora.

.topic 1077
Lista o mapa de substituição de fontes atual.

.topic 1078
Clique neste botão para abrir a janela de substituição para Novas Fontes.

.topic 1079
Clique neste botão para abrir a janela para Editar Substituição de Fontes.

.topic 1080
Clique neste botão para apagar o mapa de substituição de fontes.

.topic 1081
Clique neste botão para restaurar o mapa de substituição para a
Configuração de fábrica.

.topic 1082
Clique neste botão para carregar as configurações padrão tais como
atualmente carregadas na lista de Configurações do Driver.

.topic 1083
Selecione a fonte de sistema que será substituída por uma fonte
da impressora.

.topic 1084
Selecione a fonte da impressora que será a fonte substituta para a fonte
do sistema.

.topic 1085
Clique neste botão para aceitar a substituição.

.topic 1086
Exibe a fonte de sistema que será substituída por uma fonte da impressora.

.topic 1087
Seleciona a fonte da impressora que será a fonte substituta para a fonte
de sistema.

.topic 1088
Impostare il valore di risoluzione di stampa
su 600 o 1200 punti per pollice.

.topic 1089
Selezionare questo pulsante per impostare una risoluzione di stampa di
600 dpi.

.topic 1090
Selezionare questo pulsante per impostare una risoluzione di stampa di
1200 dpi.

.topic 1091
Selezionare questa casella per attivare la
funzione di risparmio toner
del motore di stampa.

.topic 1092
Selezionare se applicare le barre di
scorrimento Luminosità e Contrasto a Tutto,
Testo, Grafica o Foto.

.topic 1093
Scorrere la barra tenendo premuto
il pulsante del mouse per regolare
la luminosità delle immagini grafiche.

.topic 1094
Scorrere la barra tenendo premuto
il pulsante del mouse per regolare
il contrasto delle immagini grafiche.

.topic 1095
Fare clic per caricare le impostazioni
predefinite relative alla configurazione
attualmente caricata nell'elenco
Impostazioni driver.

.topic 1096
Selezionare la modalità di invio
del processo di stampa alla stampante.
Sono disponibili varie opzioni
di memorizzazione e sicurezza.

.topic 1097
Selezionare questa opzione per stampare
normalmente il processo.

.topic 1098
Il lavoro sarà memorizzato nel disco rigido e stampato. Successivamente potrà essere ristampato o cancellato.

.topic 1099
Il lavoro sarà memorizzato nel disco rigido con il codice PIN dell’utente senza essere stampato. L’utente potrà selezionare il lavoro da stampare digitanto il codice PIN dal pannello operatore. Dopo la stampa il lavoro sarà automaticamente cancellato.

.topic 1100
Selezionare questa opzione per stampare
un processo memorizzato e attivare
la selezione del nome utente.

.topic 1101
Selezionare questa opzione per stampare
un processo memorizzato in un
momento successivo.

.topic 1102
Fare clic per aprire la finestra
Imposta ora e impostare un'ora futura
per la stampa del processo.

.topic 1103
Fornisce l'identificazione per processi
di stampa memorizzati e sicuri.

.topic 1104
Immettere un nome per specificare
il processo di stampa da inviare
alla stampante.

.topic 1105
Inserire un PIN di sei caratteri (numero identificativo personale) per stampare un file protetto.  Il PIN selezionato DEVE:

- Essere composto da sei caratteri

- Possedere almeno 4 caratteri unici

- Non utilizzare gli stessi caratteri tre volte di fila (es. "111")

- Non formare una sequenza di caratteri crescenti più lunga di due (es. "123" o "567")

.topic 1106
Consente di impostare e attivare un
indirizzo email per l'invio di notifiche
di completamento dei processi.

.topic 1107
Selezionare questa casella per inviare
una notifica email al completamento
del processo.

.topic 1108
Definisce un indirizzo per l'invio
di una notifica email al completamento
del processo.

.topic 1109
Selezionare la direzione di stampa
del processo nella pagina.

.topic 1110
Selezionare questa opzione per stampare
il processo con il lato corto del supporto
in alto e in basso.

.topic 1111
Selezionare questa casella per ruotare
di 180 gradi i documenti
in modalità Verticale.

.topic 1112
Selezionare questa opzione per stampare
il processo con il lato lungo del supporto
in alto e in basso.

.topic 1113
Selezionare questa casella per ruotare
di 180 gradi i documenti
in modalità Orizzontale.

.topic 1114
Immettere un numero o utilizzare
le barre di scorrimento per indicare
il numero di copie del documento da stampare.

.topic 1115
Per la stampa multicopie, specificare se fascicolare o meno le copie.
Quando sono fascicolate, tutte le pagine del documento sono stampate in sequenza.
Quando non sono fascicolate, tutte le copie della stessa pagina sono stampate insieme.

.topic 1116
Selezionare questa opzione per stampare
il documento in ordine invertito,
a cominciare dall'ultima pagina.

.topic 1117
Consente di configurare le impostazioni
del modulo elettronico.

.topic 1118
Selezionare questa opzione per disattivare
la modalità eForm e stampare normalmente.

.topic 1119
Selezionare questa opzione per stampare
il processo e salvarlo come eForm
con il nome immesso nella casella Nome eForm.

.topic 1120
Selezionare questa opzione per completare
la sovrimpressione del processo di stampa
corrente con l'eForm con nome
in un solo passaggio.

.topic 1121
Selezionare questa opzione per ripetere
la sovrimpressione del processo di stampa
corrente con l'eForm con nome
a ogni passaggio.

.topic 1123
Fare clic su questo pulsante per aprire
la finestra Filigrana.

.topic 1124
Fare clic su questo pulsante per aprire
la finestra Sovrimpressione.

.topic 1125
Selezionare questo pulsante per inviare un comando di stampa alla stampante
dopo che è trascorso un determinato numero di minuti.

.topic 1126
Imposta un numero di minuti dopo il quale deve essere inviato il comando di stampa
alla stampante.

.topic 1127
Selezionare questo pulsante per inviare un comando di stampa alla stampante
a una particolare data e ora.

.topic 1128
Impostare il mese durante il quale inviare il comando di stampa
alla stampante.

.topic 1129
Impostare il giorno durante il quale inviare il comando di stampa
alla stampante.

.topic 1130
Impostare l'anno durante il quale inviare il comando di stampa
alla stampante.

.topic 1131
Impostare l'ora di invio del comando di stampa alla stampante.

.topic 1132
Impostare il minuto di invio del comando di stampa alla stampante.

.topic 1133
Selezionare i messaggi di testo predefiniti o personalizzati da stampare
su una pagina per indicarne lo stato di sicurezza o la versione.

.topic 1134
Cliccare su questo pulsante per creare una nuova definizione di watermark.

.topic 1135
Cliccare su questo pulsante per visualizzare o modificare la definizione di watermark
selezionata.

.topic 1136
Cliccare su questo pulsante per eliminare la definizione di watermark
selezionata.

.topic 1137
Selezionare dalla lista le pagine sulle quali stampare il watermark.

.topic 1138
Permette all'utente di configurare la posizione del watermark
sulla pagina.

.topic 1139
Impostare la distanza in senso orizzontale del watermark dal centro
della pagina. Il valore 0 rappresenta il centro della pagina.

.topic 1140
Impostare la distanza in senso verticale del watermark dal centro
della pagina. Il valore 0 rappresenta il centro della pagina.

.topic 1141
Selezionare questo pulsante per impostare l'unità di misura della posizione in millimetri.

.topic 1142
Selezionare questo pulsante per impostare l'unità di misura della posizione in pollici.

.topic 1143
Permette all'utente di configurare l'aspetto del watermark
sulla pagina.

.topic 1144
Digitare in questa casella la stringa di testo che verrà stampata
sulla pagina come watermark.

.topic 1145
Selezionare dalla lista il tipo di carattere in cui verrà stampato
il watermark.

.topic 1146
Selezionare dalla lista il formato in punti in cui verrà stampato
il watermark.

.topic 1147
Selezionare dalla lista il tipo di font in cui verrà stampato
il watermark.

.topic 1148
Far scorrere la barra per specificare i gradi di inclinazione,
rispetto al piano orizzontale, con cui stampare il watermark.

.topic 1149
Far scorrere la barra per selezionare in punti percentuale la sfumatura di grigio
con la quale stampare il watermark.

.topic 1150
Selezionare questo pulsante per stampare il watermark in testa
agli altri dati di stampa sulla pagina.

.topic 1151
Selezionare questo pulsante per stampare il watermark in coda
agli altri dati di stampa sulla pagina.

.topic 1152
Cliccare su questo pulsante per aggiungere il nuovo watermark alla lista, oppure
per salvare le modifiche apportate a un watermark pre-esistente.

.topic 1153
Selezionare un overlay da stampare dalla lista di overlay
precedentemente definiti.

.topic 1154
Selezionare un'opzione dalla lista per stabilire se creare
un overlay al momento dell'invio del comando alla stampante.

.topic 1155
Selezionare dalla lista le pagine su cui stampare l'overlay
selezionato.

.topic 1156
Selezionare questo pulsante per stampare l'overlay in testa
agli altri dati di stampa sulla pagina.

.topic 1157
Selezionare questo pulsante per stampare l'overlay in coda
agli altri dati di stampa sulla pagina.

.topic 1158
Cliccare su questo pulsante per eliminare l'overlay selezionato.

.topic 1159
Fare clic su questo pulsante per aprire
una finestra del browser connessa
al sito Web Chiedi a Oki.

.topic 1160
Cliccare su questo pulsante per salvare le modifiche apportate alle
impostazioni della pagina.

.topic 1161
Cliccare su questo pulsante per ignorare le modifiche apportate alle
impostazioni della pagina.

.topic 1162
Cliccare per caricare le impostazioni predefinite come previsto
dall'attuale configurazione caricata nella lista "Impostazioni Driver".

.topic 1163
Cliccare su questo pulsante per maggiori informazioni sul driver.

.topic 1164
Versione del Driver di stampa, Monitor di Linguaggio e Driver Core.

.topic 1165
Stampa tutti i caratteri di testo in nero.

.topic 1166
Il numero tra 1 e 32767 rappresenta una macro che è stata caricata in precedenza nella stampante.

.topic 1167
I lavori di stampa sono separati nel vassoio di raccolta.

.topic 1168
Elenca le punzonature disponibili.

.topic 1169
Elenca le graffettature disponibili.

.topic 1171
Stampa una pagina per foglio.

.topic 1172
Stampa più pagine per foglio.

.topic 1173
Stampa libretto.

.topic 1174
Stampa l’immagine ingrandita usando più fogli. I fogli possono quindi essere incollati per creare un poster.

.topic 1176
Seleziona la filigrana da sovrastampare ai dati di stampa.

.topic 1177
Seleziona il tipo di sovrastampa.

.topic 1179
Express Stampa permette di stampare su qualsiasi supporti nel vassoio selezionato. Con Express stampa, non è necessario configurare il tipo di media dimensione o sul pannello operatore. Stampa Express è attivato deselezionando il "Media Check" box.

.topic 1180
Scadenza lavoro indica il numero di giorni che un tipo di lavoro “Archiviato”, “Protetto” o “Bozza” può rimanere memorizzato prima che sia cancellato automaticamente. Il numero di giorni può essere impostato da 1 a 365. Un valore di zero significa che il lavoro non ha scadenza.


Chiedi a Oki

Il pulsante "Chiedi a Oki" consente di aprire il sito Web Chiedi a Oki che fornisce istruzioni dettagliate ed esempi per le attività di stampa, sia ordinarie sia avanzate.


Grafica

La finestra Grafica consente all'utente di regolare la qualità di stampa per la grafica.

Qualità consente all'utente di selezionare 600 o 1200 dpi (punti per pollice). Il valore predefinito è 600 dpi.

Il pulsante "Risparmio toner" indica se la relativa funzione è attivata o meno. Per impostazione predefinita, questa opzione non è selezionata.

Regolazione manuale consente di selezionare se le barre di scorrimento Luminosità e Contrasto si applicano a Tutto, Testo, Grafica o Foto. Per impostazione predefinita, si applicano a Tutto. Questa impostazione si applica solo a PCL6.

Luminosità consente di regolare la luminosità delle immagini grafiche nell'intervallo compreso tra -100 e 100. L'impostazione predefinita è 0.

Contrasto consente di regolare il contrasto delle immagini grafiche nell'intervallo compreso tra -100 e 100. L'impostazione predefinita è 0.

Il pulsante "Predefinito" consente di caricare le impostazioni predefinite come impostate dalla configurazione corrente caricata nell'elenco di riepilogo a discesa Impostazioni driver della scheda Impostazione. Per ottenere le impostazioni di fabbrica predefinite è necessario selezionare Predefinito in Impostazioni driver.


Opzioni processo

Tipo di processo consente di selezionare le modalità di stampa dei processi memorizzati internamente. Le opzioni non sono disponibili se non è installata l'opzione Disco rigido. La stampa "Normale" è l'impostazione predefinita.

"Processo memorizzato" indica che il processo è stato memorizzato internamente e sono abilitate le selezioni del nome utente.

"Stampa sicura" indica che il processo è stato memorizzato internamente, le selezioni del nome utente sono abilitate e la stampa richiederà un Nome processo e un PIN processo. Questa opzione abilita le selezioni di identificazione del processo.

"Prova e stampa" consente di selezionare un processo memorizzato e abilita le selezioni del nome utente.

"Processo pianificato" indica che un processo di stampa memorizzato internamente deve essere stampato successivamente e abilita il pulsante "Imposta ora".

Il pulsante "Imposta ora" consente di aprire la finestra Imposta ora per assegnare l'ora di stampa del processo.

Identificazione processi consente all'utente di specificare il processo memorizzato da inviare alla stampante. "Nome processo" identifica il processo Memorizza, Stampa sicura o Prova e stampa. "PIN processo" accetta il codice identificativo personale segreto a 4 cifre utilizzato come password per un processo di stampa sicura.

Notifica email configura il driver per l'invio di un messaggio di posta elettronica a un indirizzo specificato, indicante che la stampa del processo è completa. Questa funzione viene abilitata dalla casella di controllo "Email al completamento del processo". "Indirizzo email" definisce l'indirizzo di invio della notifica.

Orientamento specifica la direzione di stampa del documento sul foglio. La modalità Verticale consente di allineare la stampa al lato corto del foglio. La casella di controllo "180" accanto all'opzione consente di ruotare i documenti verticali di 180 gradi. La modalità Orizzontale consente di allineare la stampa al lato lungo del foglio e la casella di controllo "180" accanto a tale opzione consente di ruotare i documenti orizzontali di 180 gradi. È possibile che nelle applicazioni sia disponibile una modalità di impostazione dell'orientamento che sostituisce questa impostazione.

Copie consente di ottenere più copie di un processo di stampa. È possibile digitare nella casella il numero di copie desiderato oppure utilizzare le barre di scorrimento per aumentare o diminuire tale valore. Molte applicazioni dispongono di impostazioni che sostituiscono l'impostazione effettuata nel driver di stampa.

Fascicola configura la stampa di copie fascicolate. In genere, quando vengono impostate più copie di un processo di stampa a più pagine, vengono stampate tutte le copie della prima pagina, quindi quelle della seconda e così via. È possibile che queste copie debbano essere ordinate per essere disposte in ordine. L'opzione Fascicola ordina le pagine automaticamente stampando una copia di ogni pagina, quindi ripetendo la stampa per il numero di copie desiderate. Le impostazioni dell'applicazione possono sostituire questa impostazione.

Inversione configura la stampa dall'ultima alla prima pagina.

"Modulo elettronico (eForm)" consente all'utente di memorizzare internamente un processo da stampare di nuovo successivamente. Quando un eForm viene memorizzato, è possibile sovrapporre ad esso o combinare con esso un altro processo di stampa. Questa opzione non è disponibile se non è installata l'opzione Disco rigido.

"Non utilizzare eForm" indica che la funzionalità non è abilitata. Si tratta dell'impostazione predefinita.

"Stampa e salva come eForm" indica che il processo deve essere stampato, quindi salvato con il nome definito nella casella Nome eForm.

"Includi eForm una volta" consente di sovrapporre il processo di stampa corrente all'eForm il cui nome è presente nella casella Nome eForm. La funzione di sovrimpressione viene completata dopo un solo passaggio sull'eForm.

"Includi eForm ripetutamente" consente di sovrapporre il processo di stampa corrente all'eForm il cui nome è presente nella casella Nome eForm. La funzione di sovrimpressione viene ripetuta. Ad esempio, se l'eForm è di due pagine, la prima pagina dell'eForm viene sovrimpressa alle pagine 1, 3, 5, e così via mentre la pagina 2 dell'eForm viene sovrimpressa alle pagine 2, 4, 6 e così via.

"Nome eForm" identifica il nome utilizzato per memorizzare e fare riferimento al processo di stampa.

Il pulsante "Filigrana" consente di aprire la finestra Filigrana.

Il pulsante "Sovrimpressione" consente di aprire la finestra Sovrimpressione.


Sovrimpressione

La finestra "Sovrimpressione" consente all'utente di creare, eliminare e modificare il funzionamento dei moduli elettronici. Una sovrimpressione è una porzione di documento che viene aggiunta a ogni pagina di un lavoro di stampa, come un'intestazione o un modulo standard. Non esistono sovrimpressioni predefinite. Le sovrimpressioni vengono create utilizzando l'applicazione desiderata. L'applicazione creata può quindi essere inclusa nei processi di stampa futuri. Non è consentito impostare la creazione di sovrimpressioni come impostazione predefinita; è possibile solo impostarla dall'interno di un'applicazione.

La "Funzione sovrimpressione" offre opzioni di stampa delle sovrimpressioni. La modalità "Nessuna sovrimpressione" non crea una sovrimpressione, quindi non viene stampata alcuna sovrimpressione. La modalità "Crea nuova sovrimpressione" crea una sovrimpressione quando viene inviato il processo di stampa. Ogni volta, viene richiesto il nome della sovrimpressione.

La destinazione di stampa della sovrimpressione viene impostata utilizzando un altro gruppo di opzioni: "Tutte le pagine", "Solo prima pagina" o "Tutte le pagine tranne la prima".

"Anteriore" indica che la sovrimpressione viene stampata al di sopra dei dati del processo di stampa. Il posizionamento della sovrimpressione sopra ai dati di stampa può rendere illeggibili alcune parti del processo di stampa. L'impostazione predefinita è Anteriore.

"Indietro" indica che la sovrimpressione viene stampata dietro ai dati del processo di stampa.

Il pulsante "Rimuovi" consente di eliminare dall'elenco la sovrimpressione selezionata.

La casella di testo Macro PCL consente di selezionare una macro PCL5 scaricata in precedenza per eseguirla con il processo di stampa corrente. Questa opzione si applica solo al driver PCL5.

Uso:

Per creare una sovrimpressione:

1) Aprire un documento in qualsiasi applicazione

2) File->Stampa->Proprietà

3) Opzioni processo->Sovrimpressione

4) Selezionare "Crea nuova sovrimpressione" come Funzione sovrimpressione

5) Fare clic su OK per chiudere la finestra Sovrimpressione

6) Fare clic su OK per chiudere la finestra delle proprietà della stampante. Viene visualizzata una finestra che richiede il nome della sovrimpressione. La sovrimpressione può consistere in qualunque testo. Fare clic su OK per chiudere questa finestra e la finestra delle proprietà.

5) Fare clic su Stampa nella finestra di dialogo di stampa. Verrà creata la sovrimpressione.

Per utilizzare una sovrimpressione:

1) Aprire un documento in qualsiasi applicazione

2) File->Stampa->Proprietà

3) Opzioni processo->Sovrimpressione

4) Selezionare la sovrimpressione nella casella di elenco Sovrimpressione.

5) Selezionare "Una sovrimpressione" come Funzione sovrimpressione

6) Fare clic su OK per chiudere la finestra Sovrimpressione, quindi su OK per chiudere la finestra delle proprietà della stampante.

7) Fare clic su Stampa nella finestra di dialogo di stampa. Il documento verrà stampato con la sovrimpressione aggiunta ad ogni pagina.


Imposta ora

La finestra Imposta ora consente all'utente di specificare l'ora di invio di un processo alla stampante.

"Tempo trascorso" consente all'utente inviare un processo alla stampante dopo un determinato intervallo in minuti, compreso tra 0 e 9999.

"Ora effettiva" consente all'utente inviare un processo alla stampante ad un ora e in una data effettiva.

"Mese" consente la selezione dei mesi da JAN (Gennaio) a DEC (Dicembre).

"Giorno" consente la selezione dei giorni validi per mese, da 1 a 31.

"Anno" consente la selezione di qualunque anno dal 2006 al 2026.

"Ora" consente di selezionare l'ora del giorno. I valori sono compresi tra 0 e 23.

"Minuto" consente di selezionare i minuti di un'ora. È possibile selezionare un valore da 1 a 59.


Filigrana

La finestra Filigrana consente all'utente di configurare il testo da stampare su una pagina per indicarne il livello di riservatezza o la versione. I messaggi predefiniti includono RISERVATO, COPIA o BOZZA. È possibile selezionare la destinazione della stampa della filigrana da un elenco. È possibile scegliere "Tutte le pagine", "Solo prima pagina" oppure "Tutte le pagine tranne la prima".

I pulsanti "Nuovo", "Modifica" e "Rimuovi" consentono di gestire le filigrane. Il pulsante "Nuovo" consente di creare una nuova definizione di filigrana. Il pulsante "Modifica" consente all'utente di visualizzare o modificare le caratteristiche della definizione di una filigrana selezionata nella tabella. Il pulsante "Rimuovi" consente di eliminare una definizione di filigrana selezionata nella tabella.

"Posizione" specifica la posizione del centro della filigrana. La posizione 0 X e 0 Y centra la filigrana sulla pagina. Lo sfalsamento può essere positivo o negativo; un sfalzamento orizzontale positivo sposta la filigrana verso il lato destro della pagina, uno sfalzamento negativo verso il lato sinistro. Lo sfalsamento verticale positivo sposta la filigrana verso la parte superiore della pagina, negativo verso la parte inferiore. È possibile scegliere le unità di misura "mm" o "pollici".

Il gruppo "Nuovo/Modifica" definisce le caratteristiche del testo e della visualizzazione di una filigrana.

"Testo filigrana" definisce la stringa di testo che verrà stampata sulla pagina.

"Inclinazione:" specifica l'angolo di inclinazione in gradi della filigrana a partire da orizzontale. L'intervallo valido è compreso tra -180 e 180 gradi. 0 è orizzontale, 90 verticale verso l'alto, -90 verticale verso il basso, 180 e -180 consentono entrambi di ottenere il testo rovesciato. Il valore predefinito è 45 gradi.

"Lucidi" consente di selezionare la tonalità di grigio della filigrana in unità percentuali. Selezionando 0% si ottiene una filigrana trasparente, 25% grigio chiaro, 75% grigio scuro, 100% nero. L'impostazione predefinita è 10%.

"Carattere" specifica il carattere della filigrana. L'impostazione predefinita è Times New Roman.

"Dimensione" consente di selezionare la dimensione della filigrana in unità punto. In genere, la filigrana è molto più grande del testo stampato su una pagina. L'intervallo valido è compreso tra 3 e 300 punti. Il valore predefinito è 72 punti.

"Stile carattere" consente di selezionare lo stile del carattere. Gli stili disponibili dipendono da quelli supportati dal font, ad esempio Regolare, Corsivo, Grassetto, Grassetto corsivo. L'impostazione predefinita è Regolare.

"Anteriore" indica che la filigrana viene stampata davanti alle immagini. Il posizionamento della filigrana sopra ai dati di stampa può rendere illeggibili alcune parti del processo di stampa. L'impostazione predefinita è Anteriore.

"Indietro" indica che la filigrana viene stampata dietro alle immagini.

Il pulsante "Applica" consente di aggiungere la nuova filigrana all'elenco di quelle esistenti oppure di memorizzare le modifiche apportate a una filigrana.


Preferenze

La finestra delle preferenze di stampa consente all'utente di modificare le impostazioni di formattazione e gestione dei processi di stampa.

La scheda Impostazione consente di configurare le impostazioni Opzioni alimentazione carta, Modalità finitura, Impostazioni driver e Font (Carattere).

La scheda Grafica consente di configurare le opzioni Luminosità e Contrasto e la qualità di stampa.

La scheda Opzioni processo consente di configurare le impostazioni Tipo di processo, Identificazione processi, Notifica email, Orientamento, Copie, eForm, Filigrane e Sovrimpressioni.

La scheda Chiedi a Oki fornisce il collegamento al sito Web Chiedi a Oki, contenente molte idee, esempi e suggerimenti su come ottenere il massimo dalla stampante.


Proprietà e Preferenze

Questo driver di stampa contiene finestre e schede che consentono all'utente di impostare le diverse funzioni.

Proprietà consente di configurare i dispositivi opzionali della stampante e la funzionalità di accounting dei processi di stampa.

Preferenze consente all'utente di modificare le impostazioni di formattazione e gestione dei processi di stampa.


Opuscolo

La finestra "Opuscolo" consente di controllare le impostazioni di stampa degli opuscoli, un formato speciale che ha due pagine per foglio. La stampa di opuscoli richiede l'installazione di un'unità duplex. La modalità di stampa degli opuscoli dispone le pagine in modo che quando la pila di fogli risultante viene piegata, le pagine siano in ordine dopo che sono state capovolte come in un libro.

"Firma" consente di impostare il numero di pagine stampate su un foglio per formare un opuscolo. Le opzioni sono "Nessun limite" o un numero multiplo di 4.

Se selezionata, l'opzione "Rilegatura destra" indica che il bordo destro delle pagine dell'opuscolo sarà rilegato e che quindi le pagine devono essere disposte in modo da venir piegate da destra verso sinistra.

La casella a discesa Firma indica il numero di pagine di ogni firma di opuscolo.

Le opzioni sono Nessun limite o un numero multiplo di 4. L'impostazione predefinita è Nessun limite.

Quando la casella di controllo Rilegatura destra è selezionata, le pagine vengono piegate da destra verso

sinistra . Per impostazione predefinita, l'opzione non è selezionata.

La barra di scorrimento Margine rilegatura consente di impostare il margine di rilegatura centrale. Se è minore di quello generato automaticamente, non avrà effetto. Se invece è maggiore, le pagine dell'opuscolo verranno

automaticamente ridotte in modo da essere adattate al foglio. L'impostazione predefinita è 0.00”.

Il pulsante di scelta Margine rilegatura (mm) è selezionato per impostazione predefinita in tutte le lingue tranne l'inglese USA. Esclude il pulsante dei pollici e viceversa. In altre finestre è possibile selezionare mm o pollici.

Il pulsante di scelta Margine rilegatura (pollici) è selezionato per impostazione predefinita solo per l'inglese USA. Esclude il pulsante dei mm e viceversa. In altre finestre è possibile selezionare mm o pollici.


Impostazioni driver

La finestra Impostazioni driver consente di salvare alcune impostazioni in una configurazione.

"Nome" definisce il nome della configurazione salvata.

Se la casella "Le informazioni sul modulo vengono mantenute" non è selezionata, le impostazioni di Formato supporto, Alimentazione e Tipo di supporto non vengono salvate e non vengono modificate quando viene caricata la configurazione. Per impostazione predefinita, la casella è selezionata.


Impostazione

La pagina Impostazione contiene le impostazioni necessarie per i processi di stampa di base.

"Formato supporto" consente di selezionare il formato del supporto in base al quale verranno formattati i processi di stampa, ad esempio Letter, Legal o A4. Molte applicazioni dispongono di una modalità di impostazione del formato supporto che sostituisce questa impostazione. Se l'applicazione non consente di impostare il formato carta, verrà utilizzato questo valore. I seguenti formati carta non sono riconosciuti automaticamente dai cassetti; Statement, COM9, COM10,Monarch, A6, C5 e DL. Per usare questi formati è necessario disabilitare dal pannello operatore il riconoscimento automatico della dimensione carta che si intende usare.

"Tipo di supporto" consente di selezionare il supporto di stampa, ad esempio Carta comune, Lucidi e Cartoncino. Verificare che nel cassetto di ingresso selezionato sia caricato il tipo di supporto selezionato. Le impostazioni di alcune applicazioni possono sostituire questa impostazione.

Supporto | Peso
Normale | 68-105 gsm
Sottile | 64-67 gsm
Spessa 1 | 106-159 gsm
Spessa 2 | 160-216 gsm
Spessa 3* | 106-216 gsm
*Per la carta rugosa o non uniforme tipo buste, usare Spessa 3. Quando si utilizza Spessa 3, la modalità fronte/retro non è disponibile.

"Alimentazione" consente di selezionare il cassetto di ingresso da cui proverrà la carta. Verificare che nel cassetto selezionato sia caricato il formato supporto selezionato. Per installare un cassetto di ingresso non elencato, utilizzare la funzionalità "Opzioni disponibili" della scheda Proprietà Opzioni dispositivo. Le impostazioni di alcune applicazioni possono sostituire questa impostazione.

"Destinazione" consente di selezionare la posizione di uscita in cui verrà eseguito l'impilamento del processo di stampa. Per installare una destinazione non elencata, utilizzare la funzionalità "Opzioni disponibili" della scheda Proprietà Opzioni dispositivo.

Il pulsante "Opzioni alimentazione carta" consente di aprire la finestra Opzioni alimentazione carta nella quale è possibile personalizzare ulteriormente origine e destinazione dei supporti di stampa.

Modalità finitura consente di selezionare le modalità di compressione e stampa di più pagine su un solo foglio o di ingrandimento e stampa di una sola pagina su più fogli. Se nell'elenco viene selezionata l'opzione "Standard/N su", facendo clic sul pulsante "Opzioni" viene visualizzata la finestra Standard/N su. Se viene selezionata l'opzione "PosterPrint", facendo clic sul pulsante "Opzioni" viene visualizzata la finestra PosterPrint. Se viene selezionata l'opzione "Opuscolo", facendo clic sul pulsante "Opzioni" viene visualizzata la finestra Opuscolo.

Stampa fronte retro consente di impostare la stampa sui due lati di un foglio di carta. Se viene selezionata l'opzione "Nessuno", la stampa viene eseguita solo sul fronte di ogni pagina. Se viene selezionata l'opzione di stampa fronte/retro "Lato lungo", la stampa viene eseguita sui due lati della pagina e viene mantenuto il corretto orientamento quando la pagina viene voltata o rilegata sul lato lungo. Se viene selezionata l'opzione di stampa fronte/retro "Lato corto", la stampa viene eseguita sui due lati della pagina e viene mantenuto il corretto orientamento quando la pagina viene voltata o rilegata sul lato corto. Se le opzioni Lato lungo e Lato corto non sono disponibili, utilizzare la funzionalità "Opzioni disponibili" della scheda Proprietà Opzioni dispositivo in modo da installare l'unità duplex.

Impostazioni driver consente di selezionare una configurazione salvata o una configurazione predefinita. Il pulsante "Aggiungi" consente di aprire la finestra Impostazioni driver. Il pulsante "Carica" consente di caricare la configurazione salvata che è al momento selezionata nel menu a discesa. Il pulsante "Rimuovi" consente di rimuovere la configurazione salvata che è al momento selezionata nel menu a discesa.

Il pulsante "Caratteri" consente di aprire la finestra Caratteri.

Il pulsante "Predefinito" consente di caricare le impostazioni predefinite come impostate dalla configurazione corrente caricata nell'elenco di riepilogo a discesa Impostazioni driver. Per ottenere le impostazioni di fabbrica predefinite è necessario selezionare Predefinito nell'elenco di riepilogo a discesa.


Modifica sostituzione caratteri

La finestra "Modifica sostituzione caratteri" consente di modificare un carattere o font di sistema esistente sostituendolo con uno della stampante. Caratteri di sistema consente di selezionare il carattere di sistema da sostituire. Carattere stampante consente di selezionare il carattere della stampante di sostituzione.


Nuova sostituzione caratteri

La finestra "Nuova sostituzione caratteri" consente di definire una diversa sostituzione di un carattere di sistema con un carattere della stampante. Caratteri di sistema consente di selezionare il carattere di sistema da sostituire. Carattere stampante consente di selezionare il carattere della stampante di sostituzione.

Il pulsante "Aggiungi" consente di accettare la sostituzione e tornare alla finestra Caratteri.


Caratteri

La finestra Caratteri consente di impostare le opzioni specifiche dei caratteri di stampa.

"Output in caratteri TrueType" indica che alla stampante vengono inviati i caratteri in formato TrueType, come profilo o come carattere bitmap.

La finestra "Sostituisci caratteri TrueType con caratteri della stampante" consente di sostituire i caratteri di sistema con i caratteri residenti nella stampante. Questa opzione può rendere più rapido un processo di stampa ma è possibile che la pagina stampata non sia identica a quella visualizzata sullo schermo. La sostituzione caratteri può essere definita solo per i caratteri che utilizzano lo stesso set di caratteri. Di conseguenza, un carattere come Wingdings non può sostituire il Times New Roman.

Il pulsante "Nuovo" consente di aprire la finestra Nuova sostituzione caratteri. Il pulsante "Modifica" consente di aprire la finestra Modifica sostituzione caratteri. Il pulsante "Elimina" consente di eliminare l'associazione di sostituzione. Il pulsante "Reimposta" consente di reimpostare l'associazione di sostituzione ai valori predefiniti.

Il pulsante "Predefinito" consente di caricare le impostazioni predefinite. Queste vengono definite dalla configurazione corrente caricata nell'elenco a discesa Impostazioni driver della scheda Impostazione.


Standard/N su

La finestra Standard/N su consente di stampare più pagine del documento su un unico foglio.

Pagine per foglio consente di impostare il numero di pagine stampate su un lato del foglio. Se viene stampato un numero di pagine inferiore a quello selezionato di pagine per foglio, vengono aggiunte delle pagine vuote. Il valore predefinito è 1.

La casella di controllo Bordo pagina consente di selezionare un bordo continuo intorno a ogni pagina quando per l'opzione Pagine per foglio viene impostata un valore maggiore di 1.

Layout pagina indica il numero di pagine multiple che verranno posizionate su un foglio. È possibile selezionare il posizionamento da sinistra verso destra e dall'alto verso il basso, dall'alto verso il basso e da sinistra verso destra, da destra verso sinistra e dall'alto verso il basso e, infine, dall'alto al basso e da destra verso sinistra. Questa opzione viene visualizzata solo quando il valore dell'opzione Pagine per foglio è diverso da 1.

Margine rilegatura consente di specificare l'aggiunta di un ulteriore margine al bordo della pagina che verrà rilegata. Per la stampa fronte/retro, la posizione del margine di rilegatura predefinita è in alto nella pagina dispari: Le opzioni disponibili sono "Nessuno", "Superiore", "Destra", "Inferiore" e "Sinistra", indicanti la posizione del margine aggiuntivo. Per impostare il valore della distanza del margine è possibile utilizzare la barra di scorrimento. I pulsanti "mm" o "pollici" consentono di selezionare l'unità di misura "mm" o "pollici". Nota: se è stata selezionata la stampa fronte/retro e viene selezionato il margine di rilegatura "Sinistro" per la stampa superiore, per la stampa inferiore verrà applicato il margine di rilegatura "Destro".


Opzioni alimentazione carta

Adatta alla pagina consente di ingrandire o ridurre le dimensioni della pagina dell'applicazione in modo da adattarla al formato specificato. È un'opzione utile nel caso in cui le dimensioni della pagina del documento differiscano da quelle della carta inserita nella stampante. Se la casella "Adatta dimensioni documento alla pagina stampante" non è selezionata, il documento rimane formattato per la carta specificata in Formato supporto. Se la casella è selezionata, il documento viene ridimensionato in base all'impostazione presente nell'elenco a discesa. Per impostazione predefinita, questa opzione non è selezionata.

Stampa copertina consente di stampare la prima pagina su un foglio proveniente da una diversa alimentazione. Se la casella "Utilizza un'alimentazione diversa per la prima pagina" non è selezionata, tutte le pagine proverranno dalla stessa alimentazione e le opzioni "Alimentazione" e "Tipo di supporto" non saranno disponibili. Per impostazione predefinita, questa opzione non è selezionata. Se la casella di controllo è selezionata, l'opzione Alimentazione consente di selezionare il cassetto di ingresso (l'impostazione predefinita è Cassetto 1) e l'opzione Tipo di supporto indica il tipo di supporto su cui stampare (l'impostazione predefinita è Impostazione stampante).

Opzioni alimentazione carta consente di configurare ulteriormente l'alimentazione della carta Se l'opzione "Cambio automatico cassetto" è selezionata, la stampante passa a un'origine carta secondaria (se la carta è uguale) quando quella primaria esaurisce la carta. Per impostazione predefinita, la casella è selezionata. Se l'opzione "Controllo supporto" non è selezionata, la stampante utilizza la carta inserita nel cassetto selezionato, indipendentemente dal tipo o dal formato richiesto. Se è selezionata, sul display della stampante viene visualizzato un messaggio di richiesta della carta e la stampante passa in modalità standby. La stampa del documento riprende quando si inserisce la carta in base alla richiesta visualizzata e la stampante torna in linea. Per impostazione predefinita, la casella è selezionata. Se l'opzione "Salta pagine vuote" è selezionata, le pagine vuote non verranno stampate. Per impostazione predefinita, questa opzione non è selezionata.

"Impostazioni cassetto 1" consente di controllare il funzionamento dell'alimentazione carta predefinita. Se l'opzione "Il cassetto 1 è ad alimentazione manuale" non è selezionata, la carta viene alimentata in modo automatico. Per impostazione predefinita, non è selezionata.

Il pulsante "Formato personalizzato" consente di aprire la finestra Formato personalizzato, che consente di aggiungere formati di carta non standard.

Il pulsante "Predefinito" consente di caricare le impostazioni predefinite come impostate dalla configurazione corrente caricata nell'elenco di riepilogo a discesa Impostazioni driver della scheda Impostazione. Per ottenere le impostazioni di fabbrica predefinite è necessario selezionare Predefinito in Impostazioni driver.


PosterPrint

La finestra PosterPrint consente di controllare le impostazioni quando una pagina deve essere ingrandita e stampata su più fogli.

"Ingrandimento" consente di impostare il numero di pagine da stampare in senso orizzontale (X) o verticale (Y). Le opzioni disponibili sono 1, 2, 3 o 4 pagine in ogni direzione.

I pulsanti "Orientamento" consentono di selezionare il lato lungo o quello corto nella parte superiore della pagina stampata. L'orientamento "Verticale" consente di allineare alla parte superiore della pagina il lato corto del foglio, quello "Verticale" il lato lungo.


Formato personalizzato

La finestra Formato personalizzato consente di aggiungere, modificare ed eliminare i formati non standard.

Nell'ampio elenco è possibile selezionare i formati personalizzati inseriti in precedenza.

"Nome" consente di definire il formato personalizzato.

"Larghezza" consente di impostare la larghezza della pagina. Viene indicato l'intervallo ammesso per questo valore.

"Lunghezza" consente di impostare la lunghezza della pagina. Viene indicato l'intervallo ammesso per questo valore.

"Unità" consente di impostare l'unità di misura delle opzioni di larghezza e lunghezza.

Il pulsante "Aggiungi" consente di aggiungere all'elenco la nuova definizione di formato personalizzato. Ogni nome di definizione deve essere univoco.

Il pulsante "Modifica" consente di modificare i formati personalizzati definiti in precedenza.

Il pulsante "Elimina" consente di eliminare un formato personalizzato definito in precedenza.


Opzioni dispositivo

La scheda Opzioni dispositivo consente di indicare al driver della stampante le opzioni installate sulla stampante.

Opzioni disponibili riporta tutte le opzioni disponibili per la stampante insieme allo stato corrente. Indicando le opzioni al driver della stampante, è possibile visualizzare le selezioni corrette nelle pagine delle proprietà. Per modificare lo stato di un'opzione, è necessario innanzitutto selezionare l'opzione desiderata.

Il pulsante "Stampa pagina di dimostrazione" invia una pagina di dimostrazione alla stampante.

Il gruppo "Modifica opzione" consente di modificare lo stato corrente di un'opzione disponibile. "Modifica impostazioni per" consente di visualizzare l'opzione selezionata nell'elenco Opzioni disponibili e fornisce una casella di elenco con le possibili impostazioni. La casella di testo "Rinomina opzione in" consente di modificare il nome dell'opzione selezionata.

Facendo clic sul pulsante "Ricevi informazioni dalla stampante" la stampante viene interrogata sulle opzioni disponibili. Le eventuali differenze si riflettono nell'elenco Opzioni disponibili.

Il pulsante "Predefinito" consente di impostare l'elenco Opzioni disponibili sui valori predefiniti e di reimpostare su Normale l'opzione Tipo di processo della scheda Opzioni processo.

Il pulsante Informazioni su consente di aprire la finestra delle informazioni sulla versione del driver della stampante.


Accounting processi

La scheda Accounting processi consente di configurare il driver della stampante con le informazioni di accounting inviate con ogni processo di stampa.

I registri del sistema di controllo della stampa riportano i nomi degli utenti che hanno stampato i processi.

L'ID di accounting processo è il numero utilizzato dal sistema per identificare gli utenti. Ad ogni utente deve essere assegnato un ID.