Содержание

 Для ознакомления с детальными сведениями по конкретной функции щелкните на нужной функции правой кнопкой мыши.


.topic 100000
Ñïðàâêà ïðèëîæåíèÿ èíäèêàöèè ñîñòîÿíèÿ HP LaserJet 1020 ñåðèè
Ïðèëîæåíèå èíäèêàöèè ñîñòîÿíèÿ HP LaserJet 1020 îáåñïå÷èâàåò îòîáðàæåíèå èíôîðìàöèè î íåïîëàäêàõ â ðàáîòå ïðèíòåðà, íàïðèìåð, î çàìÿòèè áóìàãè, îøèáêàõ ñâÿçè è îòñóòñòâèè òîíåðà. Äëÿ óñòðàíåíèÿ âîçíèêàþùèõ îøèáîê ñëåäóéòå èíñòðóêöèÿì íà ýêðàíå.