Содержание

 Для ознакомления с детальными сведениями по конкретной функции щелкните на нужной функции правой кнопкой мыши.


.topic 100000
Справка приложения индикации состояния HP LaserJet 1018 серии
Приложение индикации состояния HP LaserJet 1018 обеспечивает отображение информации о неполадках в работе принтера, например, о замятии бумаги, ошибках связи и отсутствии тонера. Для устранения возникающих ошибок следуйте инструкциям на экране.